Jump to content

Forester 2,5 USA 2000r. Automat. Brak mocy.


Moose
 Share

Recommended Posts

Witam.

Mam problem z mocą silnika w moim Foresterze rocznik 2000 2,5l automat. Od niedawna samochód zachowuje się jak by przeszedł na emeryturę. Niemal totalny brak moce, szczególnie przy ruszaniu. Auto prawie się nie rozpędza, dopiero jak wjedzie na wyższe obroty, rzędu 3-4 tys, zaskakuje ale też nie zbyt ochoczo. W dodatku przy dodawaniu gazu furczy jak suszarka do włosów. Spalanie też poszło ostro do góry ale to dlatego że aby go rozpędzić muszę go trochę docisnąć. Byłem na komputerze ale kompletnie nic nie wykazał. Pojęcia nie mam co się dzieje. Może ktoś tutaj podpowie coś mądrego?

Link to comment
Share on other sites

Świece, kable i filtr paliwa nowe. Cewka podobno jest ok, pompy paliwa nie sprawdzałem. Samochód mam 3 lata i ja nie robiłem regulacji zaworów. Czy poprzedni właściciel robił? Pojęcia nie ma. Auto nie ma instalacji gazowej.

Link to comment
Share on other sites

Skoro nic nie wykazało na kompie to i pewnie nic nie wymruga.

Sprawdź cewkę, wykręć świeczki zobacz w jakim są stanie.

Może masz zalane gniazda od świec, nieraz tam oliwa się dostaje jak masz stare, twarde uszczelki.

Link to comment
Share on other sites

Jakieś trzy tygodnie temu miałem przebicie na kablu a dokładniej na łączeniu cewki z kablem. Iskra nie szła na jeden cylinder i rzucało autem jak diabli. Kable zostały wymienione ale jedno gniazdo cewki było popalone. Stwierdzili jednak w serwisie że cewka mimo to działa poprawnie. Może jednak nie? W serwisie póki co drapią się po głowie. Każda wskazówka będzie bardzo cenna. Dzięki.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...