Jump to content

Przy rozgrzanych hamulcach buczy


batrek
 Share

Recommended Posts

Witajcie,

 

Tarcze i klocki mąją jakies 20 tys. wymienione za poprzedniego właściciela. Organoleptycznie wyglądają w porządku, jednak w przy jezdzie miejskiej i hamowaniu co pareset metrów w lewym kole zaczyna buczeć hamulec. Efekt tak jak by kończył się klocek tarcie metal o metal - mocno i irytujące.

 

Nie wiem co to za tarcze i klocki.

 

Pytanie moje czy one mogą być winne, czy płyn hamulcowy, zacisk ? Klocki naprawde jeszcze w dobry stanie. Buczy tylko lewa strona.

 

Za nim zaczne zmieniać hamulce to prosiłbym o wasze uwagi.

 

pozdrowionka,

Bartek

Link to comment
Share on other sites

Sciag zacisk i ocen klocek od strony tloczka. Od strony zewnetrznej moze byc duzo klocka ale od wewnetrznej moze go wcale nie byc. Rozebrac i tak trzeba. Najwyzej przesmarujesz prowadnice czy osadzenie klockow smarem miedzienym a pod gumke w tloczku pryskij WD-40 i go wepchaj do konca jakimis breszkam.

Moze tez tak byc ze przewod gumywy po rozgrzaniu sie zaciska i pojawia sie buczenie. Ale to wyjdzie czy chce sie tloczek wepchac czy nie.

Link to comment
Share on other sites

Od strony zewnetrznej moze byc duzo klocka ale od wewnetrznej moze go wcale nie byc.

Zgadzam się, jak i z wcześniejszym

Sciag zacisk i ocen klocek od strony tloczka

Może się okazać, że kończy się klocek od wewmątrz, może być i tak, że prowadnice się zanieczyściły i całość nie pracuje właściwie. Rozebrać, wyczyścić, przesmarować, ale

Najwyzej przesmarujesz prowadnice czy osadzenie klockow smarem miedzienym

A tu się zgadzam połowicznie: prowadnice klocków - przeszlifować papierem z osadu, i przesmarować smarem miedzianym, prowadnice zacisków przesmarować smarem grafitowym, nie miedzianym. To właśnie prowadnice zacisków najczęściej sprawiają problemy.

Link to comment
Share on other sites

Moze tez tak byc ze przewod gumywy po rozgrzaniu sie zaciska i pojawia sie buczenie. Ale to wyjdzie czy chce sie tloczek wepchac czy nie.

 

 

Buczenie pojawia się tylko w koncowej fazie hamowanie. Dźwięk i lekkie wibracje roznoszą się po kabinie. Na kierownicy raczej tego nie czuję klocki wyjmowałem i sprawdzałem czyściłem. Są ok. Jedyne co mi przyszło na myśl to kiepski materiał, nie mogę znaleźć producenta - może poprostu shit ktoś wstawił. Chociaż objaw jest tylko w lewym kole. Jedziłem z paroma osobami, którzy naprawiają fury i pierwszy raz słyszeli takie cos.

 

Zobacze czy tłoczki wchodzą normalnie bez przeszkód.

Link to comment
Share on other sites

To mozesz wziasc klotki i je splanowac papierem sciernym. Wtedy zbierzesz ta warstwe i zobaczysz jak sie hamuje. Wtedy klocek znow dopasuje sie do tarczy.

Zobacz czy blaszki na ktorych klocek jest zamontowany nie obcieraja o tarcze i sa poprawnie zamontowane.

Link to comment
Share on other sites

Witam! Miałem identycznie tylko, że po 25kkm od wymiany tarcz i klocków . Tarcze i klocki TRW. Teraz zmieniłem klocki na jakieś tanie tak na próbę i nie dość ,że jest cicho to hamują o wiele skuteczniej.I tak jak Ci koledzy wyżej pisali wyczyść i posmaruj prowadniczki zacisku. Pozdrawiam

Link to comment
Share on other sites

Ja bym zakładał, że klocki były przegrzane od złego hamowania i się zeszkliły.

Jeśli tak

To mozesz wziasc klotki i je splanowac papierem sciernym.

 

Żeby to dobrze zrobić połóż papier ścierny na jakiejś równej powierzchni (na szkle) i jeździj po nim klockiem, wtedy będzie równo zebrany.

Link to comment
Share on other sites

Witajcie,

 

Tarcze i klocki mąją jakies 20 tys. wymienione za poprzedniego właściciela. Organoleptycznie wyglądają w porządku, jednak w przy jezdzie miejskiej i hamowaniu co pareset metrów w lewym kole zaczyna buczeć hamulec. Efekt tak jak by kończył się klocek tarcie metal o metal - mocno i irytujące.

 

Nie wiem co to za tarcze i klocki.

 

Pytanie moje czy one mogą być winne, czy płyn hamulcowy, zacisk ? Klocki naprawde jeszcze w dobry stanie. Buczy tylko lewa strona.

 

Za nim zaczne zmieniać hamulce to prosiłbym o wasze uwagi.

 

pozdrowionka,

Bartek

 

 

Standard , wymien na nowe klocki i zapomnij o temacie , gwarantuje ze przestanie :roll: , jak jest mało klocka , po rozgrzaniu tak sie zachowuje

Link to comment
Share on other sites

Ale jak mowi ze jest? Tylko to wlasnie zalezy. Niektorzy mowia ze klocka jeszcze jest duzo a inni ze juz do wymiany. Najlepiej zrobic zdjecia klocka wyciagnietego i go zmierzyc i podac tutaj na forum do oceny.

Link to comment
Share on other sites

Ale jak mowi ze jest? Tylko to wlasnie zalezy. Niektorzy mowia ze klocka jeszcze jest duzo a inni ze juz do wymiany. Najlepiej zrobic zdjecia klocka wyciagnietego i go zmierzyc i podac tutaj na forum do oceny.

A ja Ci powiadam ze jest go nie wiele i dlatego tak jest :D , to ze z zewnątrz wyglada ze coś tam jest , to nie oznacza ze jak je ściągniesz wszystkie , to tez tak będzie , uwierz na słowo , wiem co mówię :D i nie ma co tu robić histori z czysczeniem papierkiem klocków , czy podobnymi historiami , owszem zaciski , prowadnice zawsze sie smaruje i kontroluje , ale to nie jest to :D

Link to comment
Share on other sites

Wierze Ci na slowo. Ja tych klockow nie widzialem i nie wiem w jakim sa stanie tylko wiem to co pisal wlasciciel. Wymienic nie zaszkodzi o ile tarcze na to pozwalaja.

Link to comment
Share on other sites

To co pisze Carfit jest mądre, tylko u mnie klocki są starte równo i symetrycznie w 1/4. Porównywałem z nowymi. Sprawdziłem jeszcze raz tłoczki i prowadnice. To normalne, że wychodzi tylko jeden tłoczek bez obciążenia ? Na moje oko są ok, są przesmarowane, wchodzą dobrze.

 

Wczoraj rozmawiałem z Kolegą i on stawia na łożysko koła. Co myślicie ?

Link to comment
Share on other sites

Wczoraj rozmawiałem z Kolegą i on stawia na łożysko koła. Co myślicie ?

 

 

To porozmawiaj jeszcze z kilkoma kolegami , to wymienicie razem pół auta, a skończy sie i tak na tym co mówiłem :roll:

Załóz nowe klocki i nie zawracaj gitary :twisted::mrgreen:

  • Upvote 1
Link to comment
Share on other sites

Przesmarowałem na nowo prowadnice i tłoczki.

 

Zeszlifowałem na 40 stce klocki i poskładałem na nowo zakładając od strony tłoczków blaszkę od TRW której nie było.

 

Jest ok tzn cicho

 

-- Śr sie 22, 2012 8:21 am --

 

Kolega Carfit miał rację. Kombinacje dały dobry efekt na 100 km . Założyłem nowe klocki i jest bezproblemowo już 500 km

 

 

Dzięki,

Bartek

Link to comment
Share on other sites

A co jest do wymiany jak hamuje z 70-60km to trzepie mi kierownica a wyzsze predkosci nic sie nie dzieje? Tak samo ponizej 60 jest wszystko ok. Wali tylko kierownica a pedał moze minimalnie chodzi...

Link to comment
Share on other sites

Wracając do buczących hamulców, miałem taką przypadłość w Outladerze. Po około 15 tys km zaczęło się buczenie przeważnie w końcowej fazie hamowania, gdy samochód już się prawie zatrzymywał. Akurat byłem przed przeglądem. Na forum Mitsumaniaki doczytałem się, że pomaga zamiana prowadników zacisków hamulcowych, górnych z dolnymi, tak też zrobili panowie w ASO i buczenie ustało. Outlanderem jeździ obecnie mój tata, samochód ma zrobione blisko 50 tys km klocki były wymienione bodajże w okolicach 40 tys km. Do tych 4o tys km buczenie się nie powtórzyło.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...