Jump to content

panel klimy i radia niewłącza się po uruchomieniu auta.


alcyone
 Share

Recommended Posts

oczywiście , drugie uruchomienie auta pomogło.do tego ten napis ILL w miejscu chwilowego przebiegu.

 

Co to może być, ślady po poprzednim dzwonie, coś nie styka, ciekawe jak będzie w zimę?

Link to comment
Share on other sites

Ten skrót ILL kolego już miałeś w innym poście wyjaśniany, albo udajesz kolego nieogarniętego albo .... a odnośnie twoich odwiecznych problemów i mnożenia postów na forum proponuje pozbyć się auta i będziesz miał o jeden problem lub więcej mniej z głowy. I nie zdziw się ze znowu będą się nabijać inni forumowicze w Twoim poście jak ich nazwałeś spółką od dokuczania.

Link to comment
Share on other sites

do użytkownika: ipsx82

1- po co zabierasz głos skoro nie masz zamiaru szczerze pomóc.

2- spółka nie oznacza wszystkich użytkowników forum.

3-nie pisz w moich wątkach.

 

 

 

 

Chociaż Pan okeyten pomoże w potrzebie.DZIĘKI za linki.

 

- napis ill mam tam gdzie jest licznik kilometrów.

-napis acc mam tylko tam gdzie radio, dlatego jest to dziwne.

 

może mam rozrusznik do zrobienia po 303000km

albo alternator do regeneracji.

chociaż ostatnio miałem sprawdzane parametry i aku i alter.. akumulator mam z tego roku.

 

widocznie chłód w nocy tak działa na auto

 

te linki mi naprawdę pomogły, być może jest tak i u mnie z tą stacyjką.

Link to comment
Share on other sites

Kolega okeyten wyjaśniał Ci już co oznacza ILL w tym wątku viewtopic.php?f=23&t=155536 zatem nie rozumiem czemu jeszcze raz pytasz o to samo ? czy wytłumaczenie jest nie zrozumiałe ? czy jakiś inny powód ? może nie wierzysz koledze okeyten ?

 

A odnośnie zabraniania mi pisania w Twoich wątkach to niestety kolego nie masz takiego prawa i mogę pisać ile wlezie o ile piszę na temat :twisted:

A głos zabrałem szczery informując Cie że już na to pytanie o ILL dostałeś już odpowiedź i żebyś sobie to sprawdził.

Link to comment
Share on other sites

nie wyjaśnił, bo dopiero w tym wątku mam linki do rozwiązania problemu,wierzę koledze okeytenowi.

 

na taką reakcję liczyłem, pisz do woli, :P stresuj się dalej.

 

linki które otrzymałem od Pana okeyten

 

są dopiero w tym wątku.

 

wcześniej nie miałem problemu z radiem i klimą po odpaleniu.

 

więc ...szkoda że to ty nie widzisz różnicy.

Link to comment
Share on other sites

do tego ten napis ILL w miejscu chwilowego przebiegu.

 

 

heh zmieniłem zdanie o Tobie, jednak jesteś baranem do potęgi n-tej (moderatorzy jak musicie to dajcie mi ostrzeżenie za to ale inaczej nie mogłem) bo nie wiesz już sam co skrobiesz na forum oraz nie potrafisz czytać ze zrozumieniem i nie dociera do Ciebie to co się tu wypisuje grzecznie nie wspominając o wpisach ironicznych o które sam się prosisz.

Chyba jasno się określiłem że dostałeś odpowiedź na ILL w innym poście, więc czemu zaprzeczasz temu że wyjaśnienie już dostałeś.

 

A po drugie to kolego obowiązują pewne zasady na forum że jak o coś pytamy to powinno być to związane z tematem założonego posta, anie jak u Ciebie groch z kapustą przez co wprowadzasz zamieszanie.

Link to comment
Share on other sites

czemu wszyscy na necie tacy odważni , a może myślą że ślą posty z innej planety, a co do meritum sprawy, w tym wątku jest pytanie o ACC również, a nie samo ILL.

zresztą nieważne. a co do zasad to baranem to się nazywa kogoś mówiąc mu to w realu, żeby nie być posądzonym o tchórzostwo...

 

okeyten mi pomógł w tym wątku jak i w paru innych, i za to mu jeszcze raz dziękuję, a Tobie ipsx82 życzę dalszej kariery w roli eksperta od komunikacji na tym forum. Pewnie jesteś bardzo wykształcony w tej dziedzinie, skoro to Cię zajmuję bardziej niż odpowiedź na temat : "ACC" .

 

powtarzam "ACC" nie "ILL". pewnie i tak pomylisz...

Link to comment
Share on other sites

Panowie :!: Dajcie już spokój. alcyone mógłbyś zaprzyjaźnić się z szukajką, która wbrew forumowej tradycji nawet działa 8)

ipsx82 czasem warto sobie tylko pod nosem coś powiedzieć i nie przelewać tego na klawiaturę, jest też funkcja "ignore" czy też dodawanie do wrogów i już sobie nie będziecie wzajemnie przeszkadzać :twisted:

Link to comment
Share on other sites

  • 1 month later...

problem leżał w ustawieniu kluczyka w stacyjce, od tej pory już nie zawracam gitary z tego powodu.wystarczy ustawić odpowiednio klucz i nie ma żadnego problemu.

 

-- So wrz 22, 2012 10:22 am --

 

proszę na priva , jak skorzystać z opcji ignoruj i dodaj do wrogów

Link to comment
Share on other sites

czasem warto sobie tylko pod nosem coś powiedzieć i nie przelewać tego na klawiaturę

 

Ile to już razy napisałem posta ale dałem sobie 5 minut zanim wysłałem. Ciśnienie opadało i olewałem sprawę, a post szedł do kosza.

Szkoda nerwów.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...