Jump to content

legacy III dziwe dźwięki z okolicy skrzyni


Alfer
 Share

Recommended Posts

Witam,

 

Prośba o pomoc, może spotkaliście się z takimi objawami?

Legacy III 2000r MT silnik 2.0 125 km

Objaw są następujące: podczas hamowania silnikiem słychać dźwięki z okolicy skrzyni biegów na wszystkich biegach (na reduktorze też) który mogę opisać "trrrrrrr". Dźwięk narasta im niższe obroty. Podczas występowania tegoż dźwięku nie ma żadnych dodatkowych drgań samochodu ani nawet lewarka.

Nie występuje na luzie ani w żadnej innej sytuacji. Sprzęgło pracuje poprawnie bez szarpania. Dwumas popiskuje ale nie czuć jakichkolwiek drgań ani żadnych innych objawów typowych dla dwumasówki. Sprawdziłem wszystkie osłony i most (krzyżaki, gumy, poduszki). Jedyna naprawa związana z napędem to wymiana wiskozy.

 

Prośba o pomoc - może spotkaliście się z takimi objawami?

pozdrowionka i z góry dzięki

Link to comment
Share on other sites

Prośba o pomoc - może spotkaliście się z takimi objawami?

 

napisz skąd jesteś, cokolwiek to ułatwi ;)

 

jak wciśniesz sprzęgło też burczy?

Link to comment
Share on other sites

Wygląda na zmęczenie któregoś z łożysk w skrzyni, skoro piszesz,, że dżwięk wydobywa się pod obciążeniem a reszta w porządku. Może oleju w skrzyni nie za wiele? A zmieniałeś w ogóle kiedyś?

Ciężko będzie zdiagnozować przez internet :)

Dobry mechanik ogarniający Subaru /patrz: nie kowal/ a najlepiej ASO jest w stanie pomóc.

Link to comment
Share on other sites

Alfer, czy na zimno efekt jest mniejszy?? Podnies jedno przednie kolo, zapnij jedynke i zobacza jaki jest luz. bedziesz wszystko slyszal.

 

Wyglada na łożysko ale :roll:

Link to comment
Share on other sites

Wczoraj jechałem subarakiem z Marcinem. Faktycznie po zdjęciu nogi z gazu słychać takie delikatne trrrrrr, lewarek delikatnie drży, dziś rano Marcin powiedział że to trrr tak jakby narastało, słychać to już nawet na biegu. Auto normalnie się zbiera, nie ma uślizgu na sprzęgle. Czy na zimno jest inaczej zapytam.

 

Olej był wymieniany niedawno i raczej powinien być w skrzyni.

Link to comment
Share on other sites

Jutro jadę na 4t, znowu zedrą ze mnie portki :mrgreen:

 

Teorii jest tyle ile mechaników odwiedziłem. Najbardziej wiarygodne jest chyba łożysko lub różnicówka... zobaczymy co mi jutro powiedzą. A odpowiadając na pytania:

 

DNL: Jestem z Katowic, jak wcisnę sprzęgło to nie chrobocze - tylko i wyłącznie przy hamowaniu silnikiem.

 

valdiiaga: Pod obciążeniem nic nie słychać (jeżeli masz na myśli przyspieszanie czy normalną jazdę), wiem że przez internet ciężko zdiagnozować ale w końcu po to jest ten dział na forum żeby o tym pisać :D Oleje wszystkie powymieniałem. Stan ok.

 

dzioba: Ciepły czy zimny efekt jest ten sam.. Podniosłem samochód i próbowałem poruszać kołem - cała masa dźwięków. Niestety nie zdążyłem dokładnie sprawdzić bo mój nówka lewarek z Norauto się złożył :)))

Link to comment
Share on other sites

Jutro jadę na 4t, znowu zedrą ze mnie portki :mrgreen:

 

Teorii jest tyle ile mechaników odwiedziłem. Najbardziej wiarygodne jest chyba łożysko lub różnicówka... zobaczymy co mi jutro powiedzą. A odpowiadając na pytania:

 

DNL: Jestem z Katowic, jak wcisnę sprzęgło to nie chrobocze - tylko i wyłącznie przy hamowaniu silnikiem.

 

valdiiaga: Pod obciążeniem nic nie słychać (jeżeli masz na myśli przyspieszanie czy normalną jazdę), wiem że przez internet ciężko zdiagnozować ale w końcu po to jest ten dział na forum żeby o tym pisać :D Oleje wszystkie powymieniałem. Stan ok.

 

dzioba: Ciepły czy zimny efekt jest ten sam.. Podniosłem samochód i próbowałem poruszać kołem - cała masa dźwięków. Niestety nie zdążyłem dokładnie sprawdzić bo mój nówka lewarek z Norauto się złożył :)))

A ja tam mam swoja teorie na to, padla czesc za 35 zl, oby sie to sprawdzilo :D

Link to comment
Share on other sites

Dzięki za dobre słowo w trudnej chwili :mrgreen:

 

-- Cz cze 21, 2012 7:22 pm --

 

diagnoza: coś jest nie tak w tylnej części skrzyni biegów...

 

pozdrawiam i dzięki za rady, dam znać jak już naprawie co konkretnie

 

-- Pt cze 22, 2012 8:55 am --

 

Czy ktoś się może orientuje czy w miejsce mojej skrzyni biegów o oznaczeniu j3-ty754xraab (legacy III 2.0 125 km MY2000) będzie pasować 4j-ty754xrbab (legacy III 2.0 125 km MY2003). Mam możliwość zakupu i się mocno zastanawiam...

Link to comment
Share on other sites

  • 1 month later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...