Jump to content

Problem z Alarmem w Legacy sedan 2006


lookita
 Share

Recommended Posts

Mam problem z alarmem.Nie mam instrukcji do alarmu,jaki zamontowal prawdopodobnie 1 wlasciciel.Problem polega na tym,ze czasem,jak zamykam auto pilotem,odchodze na 5-10 min i wracam,dezaktywujac alarm sprzezony z centralnym,otwierajac drzwi,ktorekolwiek,zalacza mi sie syrena.NIe jest jakas irytujaca,ale to glupio wyglada.Otwieram drzwi po jakichs 3 sec. od wcisniecia z pilota.Czy jesli zostawie w aucie otwarty lub uchylony szyber,zalacze alarm,to ma prawo tak sie dziac?Nie mowie o wyciu tuz po zamknieciu.Rozumiem,ze szyba,czy szyber aktywuja czujki jakies,ale czemy dzieje sie tez tak,gdy mam zamkniete wsz. w aucie???Mam w kluczyku 3 przyciski,dwa do otw i zamk. auta,trzeci otwieranie bagaznika-uchylanie klapy w sedanie.

Link to comment
Share on other sites

Auto kupione w Emil Frey w 2006 r.Alarm-chyba tam zamontowany,chyba ,ze moj Legar tak juz mial z fabryki...NIe wiem,nie mam papierow,poprzednika sie o to nie spytalem...a mnie sie czasem tak zalacza ...Fotek nie mam,jutro zrobie,wkleje....

Link to comment
Share on other sites

lookita, spróbuj może go na jakiś czas odłączyć go od zasilania i ponownie załączyć. Nie wiem jak u Ciebie ,czy masz oddzielny bezpiecznik albo wyłącznik do alarmu a jak nie to odłącz akumulator na dłuższą chwilę i może się zresetuje do ustawień fabrycznych. Spróbować nie zaszkodzi 8)

Link to comment
Share on other sites

Najgorsze jest to,ze nie mam kluczyka zadnego,aby wylaczyc centralke.Pamietam,ze w poldku fabrycznym taki alarm mialem,a tu,mala czarna kulka i zero obejscia awaryjnego.Pewnie cos pogrzebac trzeba w elektroniko-elektryce,ale to juz nie dla mnie.Tego auta sie boje,za duzo ma elektryki i nawet nie umiem w Legacym swiec znalezc w komorze silnika,wiec nie biore sie za niuanse...;-)

Link to comment
Share on other sites

Nic sie nie rozreguluje,jakis reset czegos sie nie zrobi???Wiem,ze tak w rolce robilem,kasowanie jakiegos ukladu bylo,choc u mnie to bylo zbedne...Jakis bezpiecznik wyciagalem ,odlaczalem na 5 min,potem wlaczalem kleme,ale nie pamietam,po co to robilem...;-)

Link to comment
Share on other sites

Auto kupione w Emil Frey w 2006 r.Alarm-chyba tam zamontowany,chyba ,ze moj Legar tak juz mial z fabryki...NIe wiem,nie mam papierow,poprzednika sie o to nie spytalem...a mnie sie czasem tak zalacza ...Fotek nie mam,jutro zrobie,wkleje....

 

Powinieneś móc sprawdzić jaki alarm był montowany dzwoniąc do emila, jeśli Xsafe wal PW:)

Jeśli dobrze myślę do resetu nie trzeba kluczyka.

Link to comment
Share on other sites

  • 2 weeks later...
lookita, próbowałeś z odłączeniem akumulatora na 15 minutek? Spoko nic potem nie trzeba adaptować 8)

 

Nieprawda :twisted: : rozkoduje się radio, liczniki trip, zegarek i wszystko inne co ma pamięć podtrzymywaną elektrycznie.

 

Proszę o namiary (VIN) samochodu na PW, to sprawdzę czy był montowany u nas, a jeżeli tak to jaki to alarm.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...