Jump to content

Legacy MY04 - falujace obroty


piterb1
 Share

Recommended Posts

witam .mam mały problem . samochód odpala normalnie i jak się odczeka około minuty po odpaleniu to wszystko jest ok.jeśli się ruszy wcześniej - to obroty przez chwile falują i silnik z reguły gaśnie .

drugą rzeczą jest pisk paska po uruchomieniu - jak po chwili auto wejdzie na 1,5 k obrotów to cichnie -mechanik mówi ze jest naciągniety dobrze.

może ktoś wie co z tymi problemikami zrobić?

pozdrawiam

Link to comment
Share on other sites

drugą rzeczą jest pisk paska po uruchomieniu - jak po chwili auto wejdzie na 1,5 k obrotów to cichnie -mechanik mówi ze jest naciągniety dobrze.

Pisk czy takie specyficzne ćwierkanie? Bo to może być padnięte koło dwumasowe (taki urok tego modelu)

Link to comment
Share on other sites

u mnie na wolnych obrotach tez cwierka, wyszlo na to, ze to jednak dwumasa. cwierka tak juz ponad rok i wszystko jest ok, poza tym dzwiekiem:)

 

-- 15 mar 2012, o 10:10 --

 

aha, na falujace obroty moze nowy soft pomoze? co prawda u mnie to sie dzialo w zakresie 2-3k, ale pomoglo raz a dobrze, za całe 120PLN.

Link to comment
Share on other sites

sprzęgło ćwierka, ja też luzźnych pasków szukałem i skończyło się wymianą na jednomasę ;)

Link to comment
Share on other sites

U mnie tez siedzialy kanarki - ale przegonilem. Lozysko docisku zaczelo szmerac, wiec zmienilem caly zestaw na flexi-flywheel.

Moja dwumasa po zdjeciu miala troche luzu, ale daleka byla od totalnego rozkladu. Jak komus nie przeszkadza cwierkanie i reszta sprzegla jest ok, to nie ma sie czym przejmowac. Jak zacznie szarpac i klekotac to juz inna sprawa, ale prawda jest taka, ze jeszcze nie slyszalem zeby komus sie kompletnie rozsypala. Moze jest ktos na forum kto slyszal?

Pozdro.

Link to comment
Share on other sites

witam .mam mały problem . samochód odpala normalnie i jak się odczeka około minuty po odpaleniu to wszystko jest ok.jeśli się ruszy wcześniej - to obroty przez chwile falują i silnik z reguły gaśnie .

drugą rzeczą jest pisk paska po uruchomieniu - jak po chwili auto wejdzie na 1,5 k obrotów to cichnie -mechanik mówi ze jest naciągniety dobrze.

może ktoś wie co z tymi problemikami zrobić?

pozdrawiam

 

Jeśli chodzi o falujące obroty to spróbuj któregoś dnia odłączyć akumulator pa dobre pół godzinki, czasem pomaga poprzez reset kompa.

Jeśli chodzi o piski to wcale nie musi być pasek. U mnie tak jak u kolegów kończyło się łożysko oporowe sprzęgła. Wyglądało to podobnie póki się auto nie rozgrzało dochodziły różne szumy i piski . Co najlepsze to sprzęgło wcale nie wskazywało na zużycie, no może trochę poza twardszym pedałem. Wymiana kompletu sprzęgła ( z łożyskiem oporowym ) przy 117 tys km pomogło!

p/s: aby upewnić się czy to łożysko sprzęgła spróbuj lekko nacisnąć pedał sprzęgła kasując luz i zobacz czy przestanie popiskiwać/szumieć.

Link to comment
Share on other sites

witam panowie.

będzie chyba jak piszecie - czyli dwumaska . sprawdza jeszcze z tym lekko wcisniętym pedałem. ostatnio jak odpalałem przytrzymałem dłużej pedał sprzęgła i właściwie nie piszczało .co do falujących obrotów - raczej nie pomoze odłączenie aku - bo parokrotnie na dużej był odłączany.

mam jeszce jeden dziwny objaw -od początku jak go mam w czasie jazdy czasami wydobywaja sie dziwne piski - nie ćwierkanie -jeden ton taki przerywany jak powiedzmy zużyte kolcki hamulcowe .zastanawiam sie czy to także nie dwumasa

ps. może wszyscy nie wiedzą -auto z dwumasą odpalamy i gasimy na wciśniętym sprzęgle -przedłuża to znacznie żywotność dwumasy.

pozdrawaim

Link to comment
Share on other sites

O ile uda Ci się lekko "musnąć" pedałem sprzęgła i pisk ustanie kasując w ten sposób luz to nie jest źle. O ile sprzęgło działa Ci prawidłowo to luz na pedale można skasować przy samym pedale od strony kabiny.

Link to comment
Share on other sites

  • 4 weeks later...

Witam,

Dziś chciałbym zakończyć ten temat ponieważ udałem sie do ASO po 1700km jazdy ze zwiększonymi obrotami przy wysprzęglaniu (przebieg usterki w poprzednich wpisach).....trafiłem na tego samego diagnoste co ostatnio ale do sprawy podszedł bardziej rzetelnie gdyż udało mu się w końcu naprawić Legasia..:)))obserwowałem wszystko z miejsca oczekiwań dla klientów....wiadomo najpierw podpiął kompa....póżniej skosultował się z szefem i udał się na jazdę próbną i po jeździe wziął się do roboty zdjął cały dolot powietrza i wykęcił kompletną przepustnicę....czyścił(mył) ją chyba z 20 minut i wszystko pięknie poskręcał.Następnie podłączył subaraka to dużego diagnostycznego urządzenia(nie wiem jak się to ustrojstwo nazywa;-)..po badaniu..udał się na jazdę adaptacyjną.... wrócił cało:).... okazało się że wszystko jest OK!!!

Gruntowne czyszczenie przepustnicy pomogło....adaptacja się udała (przejechał może ze 2km ) i teraz znów mogę cieszyć się jazdą!!!!:-)

Pozdrawiam wszystkich subaromaniaków

P.S szerokości i przyczepności!!!!

Link to comment
Share on other sites

  • 4 years later...

Nie chciałbym gasić tej radości i szczerze, to chciałbym się mylić ale.... Poprawa sytuacji po czyszczeniu przepustnicy i jej adaptacji to zabieg usuwający bolączkę falujących obrotów (jak i również zamulania w zakresie 2-3 tys obrotów) niestety tylko na pewien czas :( Problem leży ponoć znacznie głębiej i jak to ktoś wspomniał w którymś z wątków może wiązać się np. z koniecznością regulacji zaworów. Przyczyn i potencjalnych rozwiązań wymienianych jest wiele.

Jeśli zatem czyszczenie przepustnicy okaże się rozwiązaniem czasowym, szukać trzeba dalej i rozsądnie będzie robić to w kolejności od tych najmniej kosztownych ;)

Link to comment
Share on other sites

 

 

sprawdza jeszcze z tym lekko wcisniętym pedałem. ostatnio jak odpalałem przytrzymałem dłużej pedał sprzęgła i właściwie nie piszczało

U taty w forku (wiem jest jednomas) ćwierkało łożysko oporowe i jak wciskał sprzęgło to kanarki ustawały. U mnie lekko popiskuje dwumas, ale nawet jak sprzęgło nacisnę to nic nie daje... dopiero jak autko wskoczy powyżej 800 obr/min. przestaje ćwierkać.
Co do przygasania, można jeszcze sprawdzić czy nie dostaje gdzieś lewego powietrza.
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...