Jump to content

Forester 2,5 AT


PubLo
 Share

Recommended Posts

Koledzy / Koleżanki - mam pytanie dot Forestera 2,5 turbo (automat, rok 2007). Kiedy uruchamiam silnik spod maski (oprócz charakterystycznego pomruku) wydobywa się także dziwne bzyczenie, syczenie...niezbyt głośne, ale na tyle donośne aby usłyszeć, że jednak jest :? Stojąc przodem do auta dźwięk dochodzi z prawej części silnika (tej od strony kierowcy). Odgłosy zanikają po kilku sekundach, czasmi po kilkunastu...w każdym razie dosyć szybko. Później jest już OK, do czasu ostygnięcia silnika i jego ponownego uruchomienia. Czy taki odgłos jest czymś niepokojącym i jaka może byc tego przyczyna? A może tak powinno być przy uruchamianiu silnika tylko teraz doleciało mi do uszu...Please help.

Link to comment
Share on other sites

dzięki jeszcze raz - postaram się nagrać w wolnej chwili i podesłać linka na YT

w międzyczasie sprawdziłem, że pompa wyłącza się po 45 sekundach, więc wygląda na to, że mieszczę się w normie 8)

ps

czasami lepiej być nieco głuchym :)

Link to comment
Share on other sites

czasami lepiej być nieco głuchym :)

 

Zdecydowanie. W przeciwnym wypadku będziesz ciągle słyszał podejrzane dźwięki.

Nie należy też mieć zbyt wyczulonego węchu i zbyt wyostrzonego wzroku :mrgreen:

 

P.S Nie czytać też zbyt dużo działu technicznego, a szczególnie wątków zaczynających się od "pomocy" lub "problem". W wielu przypadkach zaczniesz dostrzegać te same problemy w swoim subaraku :twisted:

Link to comment
Share on other sites

  • 5 months later...

Pozwolicie, że "odkurzę" swój wrześniowy wątek. Przez ostatnich 5 miesięcy dźwięk spod maski zyskał na intensywności i przyznam, że zaczynam się niepokoić. Wprawdzie pompa, na którą wskazywaliście (zakładam, że to ona) wyłącza się po 50 sek, to jednak jej dźwięk jest teraz zdecydowanie bardziej metaliczny i bardziej doniosły...Brzmi jakby coś się tam rozszczelniło...zasysało....Mam nagranie - chętnie podeślę na maila bo tutaj nie przechodzi:-(. Czy można temu jakoś zaradzić, nasmarować, odłączyć...cokolwiek? Trochę nie chce mi się wierzyć, żeby każdy "zimny" Forek aż tak hałasował przy odpalaniu! Z góry dziękuję za wskazówki.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...