Jump to content

STi 05 - coś nie tak z turbo...


Michał Krupa
 Share

Recommended Posts

Witam,

Jak w tytule coś nie tak z turbo (wskaźnik BOOST pokazuje ładowanie do 0,5 później leci na łeb, przy łagodniejszym rozpędzaniu idzie trochę dalej). Jako że mechanik ze mnie żaden i tak z tym pojadę do serwisu ale zanim tam dotrę muszę zrobić ze 300 km i tu pytanie czy muszę brać inne auto czy mogę obskoczyć taki dystans bez konsekwencji związanych z wyżej opisanym faktem?

 

P.S.

Jakbyście mieli jakieś sugestie z czego taki problem mógł wyniknąć (co zrobiłem źle?) i czy mogę coś jednak sam pokombinować też będę wdzięczny :D

Link to comment
Share on other sites

dzięki - wężyki dziś będę dokładnie studiował (raz już tam zaglądałem za ale dla pewności...)

a co myślisz w kwestii jazdy? lepiej go nie ruszać (tylko tyle co do serwisu)?

Ja bym nie ryzykował dłuższej jazdy.

Lepiej sprawdz co się dzieje, bo możesz namieszać jeszcze bardziej.

Poza tym co to by była za jazda? :twisted:

Link to comment
Share on other sites

zauważyłeś kopcenie za sobą podczas jazdy?

 

czy problem wystapił po ostrej jeździe , w trakcie takiej ostrej jazdy?

 

świeci się CEL?

 

czy słyszysz głośniejsze gwizdanie turbiny?

 

auto rozpędza się równomiernie na podciśnieniu i następnie do 0,5 bara

 

co się dzieje gdy pod obciążeniem, np na 4 biegu otworzysz maksymalnie przepustnice?

Link to comment
Share on other sites

zauważyłeś kopcenie za sobą podczas jazdy?

kopcenia brak,

 

czy problem wystapił po ostrej jeździe , w trakcie takiej ostrej jazdy?

problem pojawił się na trasie Kraków - Wadowice - Kraków... do Wadowic było wszystko ok (kilka razy dociskałem - wyprzedzałem)... wyjeżdżając z Wadowic od razu zauważyłem problem,

 

świeci się CEL?

CEL nie świeci,

 

czy słyszysz głośniejsze gwizdanie turbiny?

wydaje mi się, że jest raczej ciszej,

 

auto rozpędza się równomiernie na podciśnieniu i następnie do 0,5 bara

tak,

 

co się dzieje gdy pod obciążeniem, np na 4 biegu otworzysz maksymalnie przepustnice?

hmm, musiałbym sprawdzić a teraz nie bardzo mam jak...

Link to comment
Share on other sites

z tego co piszesz , to raczej turbina nie umarła... skoro CEL nie wyskoczył, to także odpada kilka rzeczy...

 

podnieś maskę i bardzo dokładnie posprawdzaj węże i przewody dochodzące do turbiny...

 

reszta jest wróżeniem z fusów, trzeba organoleptycznie spojrzeć na problem

 

-- 10 lip 2011, o 19:13 --

 

wydech masz przelotowy? kolektor wydechowy seryjny? uppipe seria? czy coś aftermarketowego?

 

może wydech się rozszczelnił, ale to raczej byłoby słychać :?

 

miałem niedawno podobny problem, ale brak pewnych objawów u Ciebie wyklucza moje rozwiązanie

Link to comment
Share on other sites

Jako że mechanik ze mnie żaden i tak z tym pojadę do serwisu ale zanim tam dotrę muszę zrobić ze 300 km i tu pytanie czy muszę brać inne auto czy mogę obskoczyć taki dystans bez konsekwencji związanych z wyżej opisanym faktem?

 

 

myśle że jak nie ma doładowania to mozesz spokojnie dojechac tam gdzie naprawią, gorzej jakby przeładowywało , jak znam życie i nie świeci się check , to problem z węzykiem, szczelnością itp. :roll:

Link to comment
Share on other sites

myśle że jak nie ma doładowania to mozesz spokojnie dojechac tam gdzie naprawią...

czyli do Ciebie - to w sumie Twój podopieczny 8) (auto nabyłem od lewena)

 

gorzej jakby przeładowywało

co wtedy :?: :!:

 

macałem przewody i nie zauważyłem nic podejrzanego :?

Link to comment
Share on other sites

nic :oops: ... na prawdę, przyjechałem (ostrożnie) - Carfit się przejechał (mniej ostrożnie) z wpiętym kompem i wszystko tip-top...

Carfit twierdzi, że mogło się coś chwilowo "zaciąć" np. z powodu upału - ale myślę, że tak tylko mówił, żebym się nie czuł jak skończony $%#@! :roll:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...