Jump to content

Sprężarka od klimy


Thomas
 Share

Recommended Posts

Witam

 

Jak włączam klimę to zaraz na początku uruchomienia piszczy mi sprężarka od klimy. Jest to typowy dźwięk wałka pracującego na sucho. Popiszczy jakieś 10-20sekund i jest cisza.

Potem podczas pracy jest ok.

 

Co z tym robić?!? Ogladałem sprężarkę, ale nie widać miejsca żeby można było psiknąć jakimś WD-40 na wałek. Znowu opsikać całą nie chcę, bo jak psiknę na sprzęgiełko to chyba nie za dobrze. Zacznie się ślizgać i dopiero będzie dziwne dźwieki wydawać.

 

Miał ktoś taki problem?

Co myślicie? Jak temu zaradzić?

Link to comment
Share on other sites

Witam

 

Jak włączam klimę to zaraz na początku uruchomienia piszczy mi sprężarka od klimy. Jest to typowy dźwięk wałka pracującego na sucho. Popiszczy jakieś 10-20sekund i jest cisza.

Potem podczas pracy jest ok.

 

Co z tym robić?!? Ogladałem sprężarkę, ale nie widać miejsca żeby można było psiknąć jakimś WD-40 na wałek. Znowu opsikać całą nie chcę, bo jak psiknę na sprzęgiełko to chyba nie za dobrze. Zacznie się ślizgać i dopiero będzie dziwne dźwieki wydawać.

 

Miał ktoś taki problem?

Co myślicie? Jak temu zaradzić?

 

 

Sprawdz naciąg paska, jesli to nie pomoze wymień pasek na nowy. Mozesz równiez spróbować kupic spray do pasków , to pomaga tylko ze na krótko.

 

-- N cze 05, 2011 10:06 am --

 

Witam

 

Jak włączam klimę to zaraz na początku uruchomienia piszczy mi sprężarka od klimy. Jest to typowy dźwięk wałka pracującego na sucho. Popiszczy jakieś 10-20sekund i jest cisza.

Potem podczas pracy jest ok.

 

Co z tym robić?!? Ogladałem sprężarkę, ale nie widać miejsca żeby można było psiknąć jakimś WD-40 na wałek. Znowu opsikać całą nie chcę, bo jak psiknę na sprzęgiełko to chyba nie za dobrze. Zacznie się ślizgać i dopiero będzie dziwne dźwieki wydawać.

 

Miał ktoś taki problem?

Co myślicie? Jak temu zaradzić?

 

 

Sprawdz naciąg paska, jesli to nie pomoze wymień pasek na nowy. Mozesz równiez spróbować kupic spray do pasków , to pomaga tylko ze na krótko.

Link to comment
Share on other sites

Sprawdz naciąg paska, jesli to nie pomoze wymień pasek na nowy. Mozesz równiez spróbować kupic spray do pasków , to pomaga tylko ze na krótko.

 

To nie pasek, raczej nie pasek. Wymieniany był 15tys temu na przegladzie 105

 

-- 6 cze 2011, o 20:29 --

 

można było psiknąć jakimś WD-40 na wałek

 

I żadnego WD40 - to nie jest środek do takich zastosowań.

 

Tak tylko rzuciłem z tym WD. Nie przepadam za tym środkiem, wolę np. Wuerth

 

-- 6 cze 2011, o 20:30 --

 

Może piszczy rolka napinacza paska klimy

Też była wymieniana...

 

-- 6 cze 2011, o 20:31 --

 

Miałem to samo po nabiciu klimy i gościu powiedział mi że trzeba odjąć ok 50 gram i będzie ok, tak zrobiliśmy i już nie piszczy.

 

Czyli jak nie jestem "zielony" :lol: to mogę sobie sam zaworkiem upuścić "na oko" te 50gram...

Link to comment
Share on other sites

Czyli jak nie jestem "zielony" :lol: to mogę sobie sam zaworkiem upuścić "na oko" te 50gram...

 

No nie sam :D w serwisie od klimatyzacji to musisz zrobić, tzn. w Imprezie jest norma 550-650 gram, mi wbił 600 i piszczało, ponownie podłączył się pod te dwa zaworki od klimy i powiedział mi, że to odejmie ok 50g, i nic już nie piszczy, spróbuj tak zrobić!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...