Jump to content

klimatyzacja w trybie Auto


walus_legacy
 Share

Recommended Posts

Witam,

Mam Legacy 2.0 MY 2004. W trybie "Auto" klimatyzacji kompresor wlacza sie i wylacza, co latwo zauwazyc na postoju gdyz obroty "faluja" od 500 rpm, gdy kompresor jest rozlaczony, do 900 rpm gdy sie zalacza. Czy to normalne, ze kompresor pracuje cyklicznie ON/OFF zamiast byc stale ON wtedy kiedy na panelu klimatyzacji jest wyswietlone A/C? Z gory dzieki za uwagi i sugestie. Pozdrawiam.

Link to comment
Share on other sites

  • 6 months later...

odświeżam, bo moje pytanie trochę jest powiązane.

Chodzi mi o to czy można "spinać" obie strefy?

Często jeżdżę sam i trochę kłopotliwe jest ustawianie tych samych temperatur dwoma pokrętłami.

 

Klikałem wszystko co dało się kliknąc i nic... Chyba nie ma takiej opcji?

 

Ps. Legać 2007 po lifcie.

Link to comment
Share on other sites

Chodzi mi o to czy można "spinać" obie strefy?

Klikałem wszystko co dało się kliknąc i nic... Chyba nie ma takiej opcji?

Ps. Legać 2007 po lifcie.

Nie, nie ma (ewentualnie długie palce ;)). Ta opcja pojawiła się dopiero w nowej XV-ce.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...