Jump to content

Problem z nawiewem/klima?


Koniu0739
 Share

Recommended Posts

nie dziala ani nawiew ani klimatyzacja, po wlaczeniu nic sie nie dzieje, zmieniam predkosci i nic, przejscie na klime nic nie daje, cicho w aucie zadnego nawiewu(dodam ze wczesniej bylo ok), ktos sie spotkal z takim problem?

Link to comment
Share on other sites

to akuratnie wiem hehe jezeli nie bedzie to jutro kupie ..... dam znac jak znajde co i jak!

 

-- Pt mar 25, 2011 11:57 pm --

 

a wiec tak: 1 bezpiecznik walniety, tylko mam napisane ze do dmuchawy jest 2 i nie wiem czy drugi jest zapasowy czy oba sa uzywane i potrzebne?

Link to comment
Share on other sites

a wiec, bezpieczniki zmienione i niestety nic się nie zmieniło, dodam że samo grzanie działa jak i klima również, tylko nie można zmienić prędkości nawiewu-jest tak jakby na najniższym stopniu prędkości! jakieś sugestie?

Link to comment
Share on other sites

Czyli odkręcasz schowek przed pasażerem i wszystko masz jak na dłoni :) Faktycznie mógł się zjarać wentylator (jak się np.: nie wymieniło filtra kabinowego to tenże się zatyka, wentyl się dusi, robi się gorąco aż w końcu kaput). Gorsza wersja to padnięty panel sterowania klimatyzacją.

  • Upvote 1
Link to comment
Share on other sites

wyciagnalem i jutro go w pracy sprawdze, wiec bede wiedzial co i jak, filtr kabinowy nie jest w zlym stanie wiec to raczej nie wina tego, rozbiore jutro i zagladne do silnika czy oby szczotki sie nie skonczyly..... dam znac co i jak!

 

-- Wt mar 29, 2011 7:30 pm --

 

i okazalo sie ze styku nie bylo na kostce, wszystko wrocilo do normy, temat do zamkniecia!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...