Jump to content

Wyświetlacze ciekłokrystaliczne przemówiły


Sikor

Recommended Posts

Dziś po południu odpalam autko (Legacy MY07), patrzę, a co tu w środku tak ciemno :?

:arrow: Wszystkie wyświetlacze (komputer pokładowy, radio, panel klimy) czarne.

Przyciski na panelu środkowym podświetlone normalnie.

 

Pierwsza myśl: extra :!: coś padło :evil:

Ale zaraz, zaraz, po chwili na wyświetlaczu komputera pokładowego pojawia się mrugający napis "Acc" :?

 

Czy moje auto może chce mi powiedzieć, że akumulator się kończy :idea: :?:

Spotkaliście się z czymś takim :?:

 

Jeśli to faktycznie akumulator, to trochę dziwne, bo nie doświadczyłem żadnych problemów z uruchamianiem auta.

Rozrusznik co prawda kręcił raz/dwa obroty więcej, nic nadzwyczajnego, jak to w zimie bywa.

 

Może po prostu elektronika "przyświrowała" :?:

Link to comment
Share on other sites

Dzięki Artur :!:

 

Zobaczę czy problem będzie się powtarzał.

Jak tak, to pogrzebię przy uziemieniu :wink:

 

-- 3 sty 2011, o 13:03 --

 

Dzisiaj rankiem po przekręceniu kluczyka wszystko z wyjątkiem silnika się normalnie pozapalało :evil:

Wał się nawet raz nie zakręcił, usłyszałem tylko terkotanie i nic :?

Link to comment
Share on other sites

Czy wszystko przygaslo podczas terkotania?

Gdzies jest jakis spadek napiecia. Jesli na akumulatorze to przygasaja lampki o aku jest zdech. Jesli to spadek na masie (bardzo czeste przy ocipleniu po soli) to w rekach podlacz minus na mase bloku (kawalek kabla lub lejce) Jesli to cos pomoze to szukaj dociskow masy, moze byc warkoczu.

 

Efekt terkotania jest gdy kotwica nie ma sily popchac zebatki i odbija zwore rozrusznika.

Link to comment
Share on other sites

Pożyczyłem dziś kable rozruchowe i miernik napięcia na akumulatorze.

Miernik wskazał bidę z nędzą (poniżej 4V).

Podpiąłem się do drugiego auta i odpalił "od kopa".

 

Jadę jutro po nowy :wink:

 

Szczęśliwie moja druga myśl okazała się trafna, bo ten problem najprościej rozwiązać 8)

 

Podpytałem kumpli i powiedzieli mi, że alternator nie kręcił, bo jest przekaźnik który go odcina przy niskim napięciu akumulatora.

Ale nie wiem czy coś takiego jest akurat w Legacy.

 

 

EDIT: zmieniłem "pierwsza" myśl na "druga", bo w zasadzie tak jak pisałem w pierwszym poście, sądziłem że to grubsza sprawa :wink:

Link to comment
Share on other sites

Tzn regulator nie podaje wzb ydzenia na alternator aby go nie spalilo ladowaniem w proznie.

Fajno ze to tylko proza problem :)

Nie odpalaj od razu z nowego akumulatora. Wlacz swiatla na kilka minut co by sie troszke "ulozyl", to wazny gest w nowych akumulatorach bo n ie wiadomo jak byly transportowane i jak naprawde dlugo stoja naladowane.

  • Upvote 1
Link to comment
Share on other sites

Nie odpalaj od razu z nowego akumulatora. Wlacz swiatla na kilka minut co by sie troszke "ulozyl", to wazny gest w nowych akumulatorach bo n ie wiadomo jak byly transportowane i jak naprawde dlugo stoja naladowane.

Dzięki :!:

 

Choć przypuszczam, że o tej porze roku powinien być świeży :wink:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...