Jump to content

LEGACY-Wachniecia prędkosci obrotowej silnika na luzie


Guest GG
 Share

Recommended Posts

Na wstępie Wszystkich serdecznie witam .Na tym forum jestem NOWYM - szczęsliwym do tej pory właścicielem Legacy Combi 2.0 z 2004r (od października 2004r).Zauważyłem od pewnego czasu podczas zatrzymywania się np. przed światłami i wysprzęgleniu regularne wachania prędkości obrotowej (wskazówka wacha się co jakiś czas pomiędzy 800 - 1000 może 1100 obr/min.).Czy jest to normalne w silnikach bokser?Przegląd mam w październiku.Za każdą informacje w tej sprawie będę bardzo wdzięczny.

Link to comment
Share on other sites

Na włączonej klimatyzacji - normalne.

Chętnie posłucham innych wypowiedzic, bo mi się zawsze wydawało, że falowanie obrotów na biegu jałowym jest normalne jedynie w wyścigówkach, rajdówkach i innych wysilonych jednostkach :?:

Link to comment
Share on other sites

Na włączonej klimie pewnych ypów (taki jest chyba w Subaru) to jest to normalne. Bez wyłączonej to już kwestia elektorniki sterującej, nie wiem czy temu modelowi Subaru to się zdarza, wielu autom się zdarza. Falowanie bywa tez objawem awarii MAF w Subaru.

Link to comment
Share on other sites

Na wstępie Wszystkich serdecznie witam .Na tym forum jestem NOWYM - szczęsliwym do tej pory właścicielem Legacy Combi 2.0 z 2004r (od października 2004r).Zauważyłem od pewnego czasu podczas zatrzymywania się np. przed światłami i wysprzęgleniu regularne wachania prędkości obrotowej (wskazówka wacha się co jakiś czas pomiędzy 800 - 1000 może 1100 obr/min.).Czy jest to normalne w silnikach bokser?Przegląd mam w październiku.Za każdą informacje w tej sprawie będę bardzo wdzięczny.

 

Ja jutro jestem umówiony na wizyte w serwisie, będzie poruszana również ta kwestia. Mam identycznie (2-miesięczne Legacy 2,0). Bardzo mi się to nie podoba :(

Napiszę co wykazała "kontrola"... ;-)

Link to comment
Share on other sites

U mnie oczywiście również faluje. Nie ma różnicy z klimą czy bez.

Zgłaszane-bez efektów. "komputer nic nie zapisał"

Na zimnym silniku (ostatnio rano bywa po kilka stopni) można jechać dopiero po kilku minutach-tak bardzo szaleją obroty.

Od dawna mam świadomośc że od nowości jeżdżę komplentym złomem więc nawet piana z ust już mi przestała ciec.

Uważam że gdyby SIP miał choć krztynę przyzwoitości to powinien mi odebrać ten złom i cos z nim zrobić abym przestał ich oczerniać gdzie mogę.

Link to comment
Share on other sites

Te wahania predkosci obrotowej i niemoznosc jazdy zaraz po uruchomieniu silnika to skutki norm czystosci spalin. Tak twierdzi moj warsztat Subaru, modele spelniajace normy Euro2 i Euro3 maja inny sklad mieszanki, szczegolnie na zimnym silniku. Dlatego tez podobno pomimo ze silnik 2 l ma na papierze 125 lub 138 KM, to jest porownywalny ze starym 2 l 115 KM. Ja mam Euro1 i zadnych falowan obrotow czy tez dlawienia nie zaobserwowalem.

Link to comment
Share on other sites

Te wahania predkosci obrotowej i niemoznosc jazdy zaraz po uruchomieniu silnika to skutki norm czystosci spalin. Tak twierdzi moj warsztat Subaru, modele spelniajace normy Euro2 i Euro3 maja inny sklad mieszanki, szczegolnie na zimnym silniku. Dlatego tez podobno pomimo ze silnik 2 l ma na papierze 125 lub 138 KM, to jest porownywalny ze starym 2 l 115 KM. Ja mam Euro1 i zadnych falowan obrotow czy tez dlawienia nie zaobserwowalem.

A inni producenci silników nie muszą spełniać nowych norm?

Biedne Subaru!

Soft jest pewnie do bani i zbyt gwałtownie reaguje na dane z sond lambda.

Link to comment
Share on other sites

Wszyscy producenci musza spelniac nowe normy, wiekszosc silnikow ma problemy po uruchomieniu na zimno. Naturalnie nalezy porownywac silniki o tej samej pojemnosci. Jezdzilem nowym Citroenem C5 i Mazda 6, na zimnym silniku nie da sie ruszyc, dopiero po ok. minucie jazda jest mozliwa. Co do porownania starego silnika 2 l i nowego w Subaru: mialem przez dwa lata Legacy II 115 KM i kilka dni jezdzilem Legacy IV z silnikiem dwulitrowym. Nie robilem pomiarow, ale przyspieszenie i Vmax byly bardzo zblizone, a zuzycie paliwa na trasie wyszlo 9 l, po miescie 11, zarowno w starym jak i nowym Subaru.

Link to comment
Share on other sites

wiekszosc silnikow ma problemy po uruchomieniu na zimno.

 

To jest jakaś herezja.

 

Nissan Primera, wprawdzie 1.8, ale to bez znaczenia:

 

Krynica, - 25 stopni, przychodzę do samochodu, przekręcam kluczyk, kręci, odpala. Wsiadam, jadę.

Link to comment
Share on other sites

Hmm,

A myślałem że mnie tylko ten problem dotyczy; czy że lambda padła a tu większość ma taką przypadłość.

U mnie to trwa nie dłużej niż minutę po odpaleniu (i to zimnego) że jest falowanie i nie można szybko ruszyć (jakby się dławiło), po chwili wszystko wraca do normy.

Rano mam czas na zamknięcie garażu, bramy. Po pracy na przewietrzenie autka. ;)

Ale - jeśli to normalne - to spotykam pierwszy raz w Subaru; w innych autkach którymi jeździłem nie było tego efektu "opóźnionego startu".

Link to comment
Share on other sites

Wkładałem narty do bagażnika 8). Ale trwało to... Może z 20 sekund.

 

Czyli jednak w wyniku dochodzenia wychodzi na jaw, że to nie było takie od razu ruszenie ;-) Po 20 sekundach to nawet legac 2004 by zaczął równo chodzić :wink:

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...