Jump to content

Niepokojący odgłos przy hamowaniu silnikiem


SUBORO
 Share

Recommended Posts

F. 2.5XT 06/07, 118 kkm. Przy odpuszczeniu gazu (najlepiej słychać na wyższych biegach) pojawia się hałas - coś jak rezonans układu wydechowego. Rozpędzamy się np. na 3 biegu, wchodzimy powyżej 4000 obr./min. i, puszczając całkiem gaz słyszymy „bbggrrrrrruuuu”. Zjawisko znika poniżej +/- 2500 obr./min. Byłem pewny, że to tłumik pada, ale diagnoza serwisu jest jednoznaczna: układ wydechowy jest OK., przyczyna nie do ustalenia na tym etapie. Podejrzenia : łożysko w skrzyni, dyferencjał ? Mam jeździć i czekać aż się całkiem sp..li. Nie mam pretensji do serwisu bo sprawa jest dość tajemnicza, ale może jak raz ktoś z kolegów miał podobny problem?

Link to comment
Share on other sites

czy na luzie tez masz taki objaw ?

 

u mnie to nie tlumik, tylko kolektor - uderzal o plyte pod silnikiem.

 

dyfry sobie sprawdz skrecajac powoli, co do skrzyni i sprzegla, to raczej mialbys problem przy dodawaniu, nie ujmowaniu gazu.

 

sprawdz ten kolektor...

Link to comment
Share on other sites

Dzięki.

Jakieś fatum ostatnio, bo wczoraj stwierdziłem spadek mocy (15% ?). Niby idzie, ale jakiś taki przymulony :( Paliwo nie, bo zatankowałem na nowo i to samo jest. Niedawno miałem przegląd 105 kkm, dotychczas wszystko było OK., tylko amory tył 2 razy wymienione, ale to wiadoma wada tego modelu.

Link to comment
Share on other sites

hmm spadek mocy.. albo czujnik doładowania (zdarzało sie w tych modelach) , Moze przepływomierz.

No bo oleju ci niebierze tak?

Niekopci ci styłu, nieczuc spalonym olejem?

w/w opisy dotyczyły by uszkodzniu juz Turbospręzarki

 

Podobny efekt wydaje tez WISKOZA w skrzyni biegów, ale to trzeba by było dobrze zdiagnozowac.

 

A sprawdzałęs podpore wału napędowego?

 

-- 2 paź 2010, o 11:25 --

 

hmm spadek mocy.. albo czujnik doładowania (zdarzało sie w tych modelach) , Moze przepływomierz.

No bo oleju ci niebierze tak?

Niekopci ci styłu, nieczuc spalonym olejem?

w/w opisy dotyczyły by uszkodzniu juz Turbospręzarki

 

Podobny efekt wydaje tez WISKOZA w skrzyni biegów, ale to trzeba by było dobrze zdiagnozowac.

 

A sprawdzałęs podpore wału napędowego?

Link to comment
Share on other sites

u nie były jakieś kamyczki między KATEm a jego osłoną. po usunięciu tych śmieci ustąpiło.

 

Potwierdzam, kamyki tez daja taki efekt

Choc niedokonca i tak wiem jaki to dzwiek

Mozesz zapisac to i wrzucic na youtuba?

Było by nawet pomocne.

Link to comment
Share on other sites

  • 6 months later...

Miałem bardzo podobną sytuację. Mechanik stwierdził, że zapewne padnięte łożyska w skrzyni. Wymieniłem skrzynię, niedługo chcę rozbebeszyć starą, to się dowiem, co faktycznie padło :)

Link to comment
Share on other sites

Sprawdź jeszcze osłonę kolektora wydechowego znajdującą się z przodu silnika - widać ją jak spojrzysz przy otwartej masce pomiędzy silnik a chłodnicę - na dole. U mnie to ona hałasowała, co prawda w niższym rejestrze obrotów i to zarówno przy przyspieszaniu, jak i w momencie puszczania gazu. Dźwięk był głośny i bardzo wkurzający.

 

Niektórzy mechanicy tego nie słyszeli (albo nie chcieli), inni mówili, że to na pewno nie wydech, tylko coś innego - ale nie wiadomo co.

 

Edit

 

Sprawdzenie na szybko - weź kij od szczotki i spróbuj od góry postukać w tą osłonę - jeśli jest luźna, to powinna hałasować. Dokładne oględziny możliwe są po zdjęciu osłony pod silnikiem.

Link to comment
Share on other sites

U mnie był efekt podobny, akurat Jako był u Elka to tam się spotkaliśmy i podłączyliśmy Forysia pod kompa i .... jak to Jako, dał po garach (nigdy nie jeździłem swoim autem na czerwonym polu na obrotomierzu). I.....nic nie wyszło, czujniki w aucie nic nie pokazywały. Padło na osłony od wydechu - te schowane pod osłoną silnika.

Przy okazji wymiany rozrządu zostały pospawane i jest cisza....

a też myślałem, że to może skrzynia....

Oby tak u Ciebie się skończyło.

Pozdro

Link to comment
Share on other sites

U mnie tłukła świeca, która wypadła mechanikom podczas serwisu po 105k km i leżała sobie na dolnej osłonie silnika. Znalazłem ją przez przypadek jak wyciągałem stamtąd nakrętkę od mocowania akumulatora (która z kolei mi wypadła).

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...