Jump to content

LEGACY 1997 2.0, czarne swiece, czarna rura, słabo chodzi


orfi28
 Share

Recommended Posts

Moj problem to taki:

OBJAWY

- pali jakby raz na 2 lub na 3 garach - brak odejscia, ledwo sie zbiera, raz lepiej raz gorzej, ogólnie źle

- brakuje, nie dochodzi paliwo

- szarpie na wyższych obrotach

- na wolnych w zasadzie chodzi równo

- spalanie (szkoda gadać może 100l/100km)

 

MECHANIK I

kable OK

świece OK - jedna mieni na nową

DIAGNOZA - cewka nie podaje na 2 gary ( po przekątnej), iskra nie jest wtedy kiedy trzeba

 

odsyła do elektryka

 

ELEKTRYK I

świece ok

kable ok

DIAGNOZA: brak sterowania wtryskami

odsyła do elektronika celem naprawy komputera (nie posiada programu do tego autka - za mało ich w okolicy)

 

ELEKTRYK II

świece - OK

kable - OK

sterowanie wtryskami - OK

komputer i sygnały - OK

 

odsyła do mechanika

 

MECHANIK II

świece - SPRAWNE ale opalone czarną smołą, ta nowa również

rura wydechowa - czarna smoła

ciśnienie na cylindrach - L: 12/10 P: 12/10

DIAGNOZA: lipne paliwo - nie przepala

 

może ktoś z Was miał podobny problem, lub domyśla się gdzie leży problem?

ps.: W baku było ze 4L niby "lipnego" paliwa, kupuję 5l na BP 98 wlewam robię 20km i nadal jest to samo, ręce opadają

Link to comment
Share on other sites

Jeżeli wszystko widzisz na czarno :) , jest za tłusto, czyli komputer na podstawie błędnych sygnałów wzbogaca mieszankę ponad potrzebę, czyli daje za dużo paliwa, czyli otrzymuje błędne info w temacie temperatury silnika - myśli, że motor jest zimny i mu dodaje - czujnik temperatury, albo że otrzymuje duuuużo powietrza i mu dorzuca paliwa - przepływomierz? Napisałeś - raz gorzej, raz lepiej - sprecyzuj - nie chodzi na wszystkich, czy czasami nie chodzi, wypadają zapłony czy nie? Jeżeli tak - może być zasyfiny lub uszkodzony któryś z czujników - położenia wału korbowego, lub wałków rozrządu. Rozrząd sprawdzałeś? Nie przeskoczył? Na pierwszy strzał znalazłbym kogoś z takim samym autem i podmienił przepływkę na próbe, żeby nie iść w zbędnie wyrzucone miliony... :) I sprawdź pompę paliwa (ciśnienie), bo sam fakt, że jeszcze chodzi, nie oznacza że dobrze

Link to comment
Share on other sites

  • 3 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...