Jump to content

problem z biegami


HULK
 Share

Recommended Posts

Witam.

Jest maly problem z biegami, wchodza z lekkim oporem a kiedy wzycam wsteczny to wchodzi ale ze z grzytem, jak by sprzeglo nie do konca puszczalo ?, jak wyloncze silnik to wszystkie wchodza normalnie, kurna musze to szybko rozkminic bo wakacje i rodzinka przylatuja.

 

 

Marek.

Link to comment
Share on other sites

Miałem podobną sytytuację w 6MT ale to było po wymianie sprzęgła i docisku na mocniejszy. Objawy takie jak opisujesz, nawet przy maksymalnym wysprzęgleniu biegi wchodziły ciężko, a przy zapalaniu samochodu przy wrzuconym biegu i wciśniętym sprzęgle lekko rwał do przodu. Po regulacji sprzęgło bierze troszkę wyżej i po problemach.

Link to comment
Share on other sites

Nie mam pojecia czy to było, pisze było bo juz wszystko wróciło do normy i jest git, wróciłem po godzinie do auta i wszystko działa ok,

trochę pokatowalem i nic sie nie dzieje biegi znów wchodzą elegancko. Jednak cale to zajście mocno mnie niepokoi, sprzęgło sie nie ślizga nie śmierdzi nic z tych rzeczy, dziwne ze tak samo przeszło ?

Link to comment
Share on other sites

  • 2 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...