Jump to content

pro blem ze sprzęgłem po wymianie


zofx
 Share

Recommended Posts

witam

 

wymienilem w tym tyg sprzegło bo mi sie slizgalo jak tralala i juz sie nei dalo jezdzic

wymienilem tez olej przekladniowy

 

po wymianie nie wchodzil zaden bieg na wlaczonym silniku, wiec pierwsze co to odpowietrzenie.

po odpowietrzeniu bylo fajnie, biegi wchodzily super. a po 40 minutach jazdy zaczęły znow ciezko wchodzic lub W OGOLE.

 

sprzeglo po wymienie lapie od samego dołu, bardzo dziwnie sie jezdzi...

 

nie slizga, jak juz mam bieg to opor i leci jak trzeba, przy zmianie biegow na wyzsze w miare dobrze wchodza ale przy redukcji juz ciezko.

 

teraz odpowietrzalem po raz drugi i kolo zbiorniczka oraz zdjalem intercooler i tam tez jest kolo pompki sisiak do odpowietrzania.

 

po zabiegu znow 20 minut dobrze az w koncu znowu sie chrzani.

 

dodam jeszcze ze jak juz ledo co wszedl bieg np. pierwszy. to przy trzymaniu sprzegla na 1ce auto zaczeło sie troche trzasc i bardzo powoli ruszac! jakby nie bylo dobrze wcisniete.

 

przed wymiana w sumie tez mi ciezko biegi wchodzily ( mam short shifter tak btw. )potrafilo sobie zdrzytnąć jak i teraz po wymianie.

 

odpowietrzanie raczej nie zalatwia sprawy bo robilem to jakies 5 razy z obu dzyndzli...

 

jestem troche podłamany i nie wiem za co sie brac teraz.

 

do skrzyni wlalem 3,5 L oleju - malo ? moze to jest problemem?

 

jakies sugestie?!?!?!

 

dzieki za pomoc

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...