Jump to content

Problem z odpalaniem O4


tosianie

Recommended Posts

Witam mam problem z autkiem po przekreceniu stacyjki slychac tylko PSTYR i jeden dzwiek alarmu i NIC bo zepchnieciu autka z gorki odpalil. Myslac ze to alumulator zrobilem kilka kilometrow i sanolem i znowu to samo:( probowalem odpalic z przewodow ale zalaczy sie alarm i wyl okolo 20 min nawet po odpieciu baterii prosze o szybka pomoc :(

Link to comment
Share on other sites

Albo aku padł do tego stopnia ze nie przyjmuje prądu i wtedy z kabli tez będzie problem, albo rozrusznik podziekował za współpracę :wink:

Link to comment
Share on other sites

Guest IRAZU
Witam mam problem z autkiem po przekreceniu stacyjki slychac tylko PSTYR i jeden dzwiek alarmu i NIC bo zepchnieciu autka z gorki odpalil. Myslac ze to alumulator zrobilem kilka kilometrow i sanolem i znowu to samo:( probowalem odpalic z przewodow ale zalaczy sie alarm i wyl okolo 20 min nawet po odpieciu baterii prosze o szybka pomoc :(

Oczyść klemy na akumulatorze . Zasiarczyły się i nie zawsze łączą . Jeśli nadal nie pomoże , to bendyks rozrusznika nie trafia w wieniec

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...