Jump to content

WRX 04 - problem z immobilizerem


ukaszWRX

Recommended Posts

mam problem z immobilizerem w moim Subaraku gdyz nie moge odpalic autka z kluczyka :cry: ,po wsadzeniu kluczyka do stacyjki wszystkie kontrolki zapalaja sie ale niestety autko nie odpala :evil: .Zadzwonilem po Assistance przyjechal pan cos tam pogrzebal i podlaczyl kawalek kabelka najprawdopodobniej do rozrusznika dotkna + w akumulatorze i autko zapalilo,powiedzial rowniez ze to wina immobilizatora :sad: i musze go zrestartowac.Moje pytanie to czy moge to zrobic jakos sam czy potrzeba jechac do ASO lub innego elektryka samochodowego w celu wyeliminowania tego cholerstwa :?:

Pozdrawiam....

Link to comment
Share on other sites

mam problem z immobilizerem w moim Subaraku gdyz nie moge odpalic autka z kluczyka :cry: ,po wsadzeniu kluczyka do stacyjki wszystkie kontrolki zapalaja sie ale niestety autko nie odpala :evil: .Zadzwonilem po Assistance przyjechal pan cos tam pogrzebal i podlaczyl kawalek kabelka najprawdopodobniej do rozrusznika dotkna + w akumulatorze i autko zapalilo,powiedzial rowniez ze to wina immobilizatora :sad: i musze go zrestartowac.Moje pytanie to czy moge to zrobic jakos sam czy potrzeba jechac do ASO lub innego elektryka samochodowego w celu wyeliminowania tego cholerstwa :?:

Pozdrawiam....

 

A wcisnołeś sprzęgło przy odpalaniu :?: Jesli ów Pan odpalił za pomocą innego kabla i podania prądu na rozrusznik to nie jest immibiliser. Moze byc nie wcisniete sprzegło przy odpalaniu ( jeśli masz wersje USA) , stacyjka, instalacja, przekaźnik

Link to comment
Share on other sites

ukaszWRX Gdyby to była wina immobilisera , to rozrusznik by kręcił . Podjedż do dobrego elektryka , bo to raczej wina stacyjki .

Link to comment
Share on other sites

dzieki za odpowiedzi ale chodzi o to ze nie moge nawet zamknac ani otworzyc auta z kluczyka :cry: jak napisalem wyzej po wlozeniu kluczyka przekreceniu go wszystkie kontrolki zapalaja sie ale rozrusznik nie kreci sie i w momencie gdy auto powinno odpalac elektryka przygasa czyli "jak by chcial a niemogl" pan z assistance napisal taka notatke z symptomami "suspect immobilizer cutting out starter motor"

carfit, nie wciskalem sprzegla przy odpaleniu a moj subarak to UK spec

IRAZU, jak tylko znajde troche czasu jade na poszukiwania elektryka

Link to comment
Share on other sites

dzieki za odpowiedzi ale chodzi o to ze nie moge nawet zamknac ani otworzyc auta z kluczyka :cry: jak napisalem wyzej po wlozeniu kluczyka przekreceniu go wszystkie kontrolki zapalaja sie ale rozrusznik nie kreci sie i w momencie gdy auto powinno odpalac elektryka przygasa czyli "jak by chcial a niemogl" pan z assistance napisal taka notatke z symptomami "suspect immobilizer cutting out starter motor"

carfit, nie wciskalem sprzegla przy odpaleniu a moj subarak to UK spec

IRAZU, jak tylko znajde troche czasu jade na poszukiwania elektryka

 

to w takim razie masz problem z okablowaniem, pewnie na rozruszniku, klemach itp.

Link to comment
Share on other sites

ok,elektryk znaleziony teraz tylko musze jakos wytrzymac do nastepnego poniedzialku :wink: ....... po wszytskim napisze co bylo przyczyna.... :idea:

Link to comment
Share on other sites

ukaszWRX Objawy masz jak dla żle zamontowanych klem na akumulatorze . Pewnie problem leży gdzieś indziej ? Spróbuj jednak jakoś polać wrzątkiem na odkręcone klemy i te słupki aku . Jeśli są zasiarczone , to nawet ładowania dobrego nie masz . Takie polanie wrzątkiem oczyści klemy , a potem zobaczymy .

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...