Jump to content

Termopara w Subaru


kazio
 Share

Recommended Posts

ale jak zachowuje sie odwrotnie moglbys sprecyzowac slowo "odwrotnie" znaczy sie jak ?

Pozdrawiam

odwrotnie czyli jak podłączyłem do miernika przystosowanego pod termoparę K to po podgrzaniu temp. (na wyświetlaczu) spadała, a nie rosła. Przy 20*C było poza zakresem, po podgrzaniu spadała temp. 1800*- 1000*- 500* -200*C. Bieguny zamieniałem ale nadal było źle.

Link to comment
Share on other sites

kazio jesli temp spada to znaczy ze wlasnie podlaczyles odwrotnie (ja tak mialem kilka razy ) jesli po podlaczeniu dobrym temp nadal dziwnie sie zachowuje to znaczy ze podlaczales ja pod jakis zegar typu greddy a wtedy zeby podlaczyc termopare trzeba miec orginalny kabel (ktory laczy koncowke kabla kompensacyjnego z zegarem) a jest to spowodowane tym ze kompensacja w takich zegrakach jest zrobiona analogowo czyli wszytskie elemnty orginalnego projektu musza byc zachowane zeby dobrze wskazywalo takze wtyczki

Pozdrawiam

Link to comment
Share on other sites

Problem w tym ze podłączałem na dwa sposoby. Termoparę podłączałem pod miernik uniwersalny, jak sprawdzałem sondę z EGT AUTOMETER to pod tym miernikiem dobrze pokazywała....

Ale sprawdzę jeszcze raz... :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...