Jump to content

Termostat


Zwibel
 Share

Recommended Posts

Silnik EJ20 N/A

Witam czy ktoś może mi wyjaśnić jak w Subaru 2.0 wygląda obieg wody i gdzie znajduje się czujnik temp. cieczy?? Może jakiś schemat jak to bywa w innych instrukcjach (subaru manulala przekopałem i nic nie znalazłem).

 

Termostat jest przy wejściu wody z chłodnicy do silnika(chyba tak mi się wydaje że jest obieg) a jeżeli tak to w jaki sposób on ma się otworzyć skoro cały czas jest w zimnym płynie??CUDA :mrgreen::mrgreen:

Nie kumam tego ale w innych silnikach był na początku dużego obiegu czyli na wyjściu płynu z silnika.

Pytam dlatego iż silnik mam dość szybko gorący po odpaleniu, po przejechaniu 10km włacza się wiatrak a chłodnica na dole na wylocie jest zimna, czyli termostat się nie otworzył. Czy czujnik jest w innym miejscu niż normalnie przy chłodnicy??

 

Nieźle się napisałem ale lubię wiedzieć co w trawie piszczy, jak już jeżdze z tłokami uciekającymi przed sobą :razz:

Link to comment
Share on other sites

czujnik temperatury masz pod kolektorem ssacym,

 

termostat masz przy pompie wody, mały obieg idzie z pompy na nagrzewnice, a po otwarciu na chłodnice, jest normalnie jak w kazdym aucie,

 

jak masz ochote to wpadnij do mnie do warsztatu to ci temat przyblize jutro mam troche czasu (JG, wincentego pola 10)

Link to comment
Share on other sites

motorajdy, Jak dla mnie pomógł;) podpięty do kompa, wszystko działa ok jednak termostat jakby otwierał się w czasie jazdy za późno.Na postoju wszystko ok zanim włączy się wentylator termostat puszcza, w trakcie jazdy termostat się jeszcze nie otworzy a wentylator już hula :!: Dzisiaj wymiana termostatu na nowy zobaczymy jak będzie banglać:)

Link to comment
Share on other sites

Nie wody mi nie wywala, porada dla innych, chyba faktycznie należy zakładać termostat zgodnie z manualem czyli ten cycek co jest z boku termostatu musi iść w stronę przodu auta. Jak na razie wszystko ok, nie wiem czy tu była wina czy po stronie starego termostatu zobaczymy jak trochę pojeżdżę. Dzięki i POZDRAWIAM

Link to comment
Share on other sites

  • 4 months later...

stary temat ale wlasnie mnie dotyczy,

 

silnik sie grzeje wskaznik temeratury stoi jak powinien wentylator sie wlacza a chlodnica zimna!

 

i zaczyna wywalac wode przez zbiorniczek uzupelniajacy.

 

dzieje sie tak po wymianie termostatu,

pytanie czy ten maly zaworek ma jakies znaczenie ( ma byc na gorze czy na dole), a moze musze odpowietrzyc jakos uklad ale nie wiem gdzie i jak.

 

thermostaty.jpg

Link to comment
Share on other sites

Nie wiem czy to jest fizycznie możliwe ale mogłeś włożyć termostat odwrotnie. Co do odpowietrzania układu to sam się odpowietrzy i po paru cyklach nagrzania i chłodzenia uzupełni płynem ze zbiorniczka w błotniku

Link to comment
Share on other sites

Dokładnie inaczej niż jest to przewidziane go nie założysz. Jednak radzę nakierować tak jak jest to pokazane w manualu tym małym zaworkiem w stronę przodu auta u mnie pomogło(obracać wokół własnej osi spokojnie go można obracać)

Link to comment
Share on other sites

u mnie jest inna konstrukcja nie moge go skierowac w strone przodu auta bo caly jest w ta strone jesli juz to moge dac gora/dol, termostat u mnie jest zakladany pionowo a nie poziomo( ciezko to wytlumaczyc ale tam gdzie zakladasz uczelke na termostat to ten caly obwod jest w pionie a sprezyna od termostatu wchodzi tak jakby w strone silnika)

Link to comment
Share on other sites

  • 1 month later...

Witam.Dzisiaj stojąc w korkach przy obecnych upałach zauważyłem,że wskazówka temp. wody poszła niepokojąco

na maxa w górę :!: Na moment wyłączyłem silnik. Po przejechaniu krótkiego odcinka ,wróciła do prawidłowej pozycji

i tak została. Płyn jest,wiatrak chodzi.Niepokoi mnie to,ponieważ do tej pory wszystko było o.k. Jaka może być przyczyna,oprócz ,naturalnie, korków :D Przejmować się tym? Czy to tylko upał?

Link to comment
Share on other sites

  • 1 year later...

sirubaII, dzięki za pomoc. Wymieniłem termostat robię próbę auta i dalej mokro... okazało się że jeden z dwóch przewodów idących od pompy wody (zaraz za termostatem) był przetarty i on też lał. Nie wiem teraz czy usterki były dwie czy jedna bo koło zbiorniczka wyrównawczego też było mokro. Tak czy owak usterka usunięta.

Link to comment
Share on other sites

  • 5 years later...

Odkopuję.

Pacjent GF 2.0 N/A 115KM (85KW) '97

Mam pytanie, prawdopodobnie mam problem z termostatem. Przeglądając ofertę IC są dwa modele o temperaturze otwarcia: 78 i 81.

Pytanie, czy obydwa będą odpowiednie. Czy może tylko jeden będzie pasował. Który?

Link to comment
Share on other sites

nie chce wprowadzac w blad ale w innych autach roznica w temp otawrcia roznila sie tylko ze wzgledu na region w ktorym auto bylo sprzedawane.

kiedys jak mialem zabawke do upalania to bralem termostat z 10stopni nizsza temp bo bylo bezpieczniej :)

Link to comment
Share on other sites

 

Wszystko poszło jak po maśle. Jak się okazało i temperatura otwarcia się zgadza bo 78 siedział w aucie. Późniejszy test z wrzątkiem nie otworzył starego, więc chyba diagnozę dobrze postawiłem ;)

Jednak mam pytanie. Czy to normalne że w dwudziesto letnim aucie gniazdo termostatu wygląda jak na zdjęciu? Czy raczej powód do zmartwień? 

IMG_20171019_091625.thumb.jpg.efe4f84189669fa4c064158a8f817da6.jpg

Edited by Glodzio
Link to comment
Share on other sites

  • 5 months later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...