Jump to content

Co dzisiaj zrobiłem/am przy swoim Subaraczku :)


Recommended Posts

26 minut temu, koziolek napisał:

Retrofit, extra świecą, jeździłem dwa lata.
Niestety spryskiwaczy brak i dowodzik leci.
Czarne lampy zawsze na topie, to nie felgiemoji16.png

Taptane Tapatalkiem
 

Na przeglądzie też problem pewnie. 

Link to post
Share on other sites
  • Replies 18.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Przewietrzyłem świnkę, pies się wybiegał i z kobitą posprzątaliśmy trochę las.  

Z grubsza poskładałem serducho GT-ka (podkreślam "z grubsza" bo zostało jeszcze parę rzeczy do zrobienia - m. in. kolektor tylko chwycony lekko na śrubach bo muszę jeszcze pociągnąć pod nim wiązkę do

No i udało się... po niecałym roku Świnia jeździ o własnych siłach   video-1596126712.mp4

Posted Images

Na przeglądzie też problem pewnie. 
Ponad dwa lata jeździłem i nie miałem nigdy problemu,ani na drodze ani podczas przeglądu i tego życzę.
Świecą naprawdę dobrze, nikogo nie oślepiają itd.

Taptane Tapatalkiem

Link to post
Share on other sites
4 minuty temu, koziolek napisał:

Ponad dwa lata jeździłem i nie miałem nigdy problemu,ani na drodze ani podczas przeglądu i tego życzę.
Świecą naprawdę dobrze, nikogo nie oślepiają itd.

Taptane Tapatalkiem
 

Oby u mnie było tak samo, jeszcze wyregulować muszę...

Co do zabrania dowodu, to musiałbym się przenieść na „nielegala” jakbym zaczął wymieniać „zagrożenia”...:mrgreen:

Link to post
Share on other sites
Założyłem dziś koła letnie do Legasia - opony Vredestein Ultrac Satin 225/45 R17 nałożone na oryginalne felgi z Forestera SH 7x17 ET48.  DSC_2649.thumb.JPG.0b87297f666102d59c038e9636b17005.JPG
Ciekawe czy będziesz zadowolony z oponek. Ja jestem bardzo:)
jutro będę zakładał jak pogoda pozwoli.

Wysłane z mojego Mi A1 przy użyciu Tapatalka

Link to post
Share on other sites
1 godzinę temu, WueM napisał:

Po półtora roku wyciągnąłem w końcu zaciski z kartonu :lol:

 

 

Na prawdę...tuż po zakupie auta - kupiłem również te zaciski...i nawet nie otwierałem pudła :mrgreen:

We wtorek montaż ;)

Ciekawe jak Robal będzie się prezentował :ph34r:

 

15847277478142299098516777403787.jpg.5c62d4d1eab3197ae3c010d3342e6658.jpg

Lepiej późno niż wcale :biglol:

  • Haha 1
Link to post
Share on other sites
14 minut temu, radek311989 napisał:

Lepiej późno niż wcale :biglol:

Zmotywowały mnie nowe koła na sezon letni :biglol:

 

 

  • Like 1
Link to post
Share on other sites

Właśnie skończyłem składać rozrusznik do H6, wymienione łożyska, tuleja, szczotki.

Przed:

before.jpg.88c7eb7fd1fcd903fb214846c7334d7b.jpg

Po:

after.thumb.jpg.5259d43e9883ddbd8cad6a13de47f199.jpg

 

A wczoraj w ramach nierównej walki z luźnym lewarkiem wpadły nowy tuleje, jest lepiej, ale to jeszcze nie koniec. Paczuszka z częściami dolnego mocowania już do mnie jedzie, może w końcu zrobię z tym porządek bo wkurza :).

 

tuleje_lewarka.thumb.jpg.8613f81f48d1b5217f855d8fba763523.jpg

  • Like 7
Link to post
Share on other sites

Dzisiaj powalczyłem trochę z małym dodatkiem do lampy. Testy domowe udane, niestety przy siłowaniu się z krótkim kabelkiem świateł pozycyjnych uszkodziłem listwę LED. Na szczęście mam zapasowe. Jutro modyfikuję przewód tak żeby dało się wszystko złożyć do kupy. Idea jest taka, żeby móc zdemontować LED i zamontować zwykłą żarówkę od ręki na żądanie urzędnicze ;)be14726c040410d8411b25e6da0342f6.jpg

  • Like 8
Link to post
Share on other sites
9 godzin temu, aplam13 napisał:

Aż poczytałem i poszukałem, czy chodzi o Nardo Gray z palety Audi?:thumbup:

Si :mrgreen:

 

Tecnomagnesio w fajnych rozmiarach :)

 

Aczkolwiek chyba nie wyszedł taki kolor jak chciałem...Miał być bardziej mysi a wyszedł szaro- stalowyFB_IMG_1584775508537.thumb.jpg.ba10362577b1d8daaf3d9da3cb3a4909.jpg :lol:

 

Ale jak się przytulę do któregoś audi w tym kolorze to porównam :mrgreen:

 

Moje kółka są po prostu szare....

Ale uwielbiam je :wub:

Link to post
Share on other sites
23 minuty temu, WueM napisał:

Si :mrgreen:

 

Tecnomagnesio w fajnych rozmiarach :)

 

Aczkolwiek chyba nie wyszedł taki kolor jak chciałem...Miał być bardziej mysi a wyszedł szaro- stalowyFB_IMG_1584775508537.thumb.jpg.ba10362577b1d8daaf3d9da3cb3a4909.jpg :lol:

 

Ale jak się przytulę do któregoś audi w tym kolorze to porównam :mrgreen:

 

Moje kółka są po prostu szare....

Ale uwielbiam je :wub:

I o to chodzi żeby samemu być zadowolonym, wrzuć tu zdjęcie jak na aucie będą:thumbup:

  • Thanks 1
Link to post
Share on other sites
6 minut temu, aplam13 napisał:

I o to chodzi żeby samemu być zadowolonym, wrzuć tu zdjęcie jak na aucie będą:thumbup:

Wrzucę jak zamontuje heble i zmienię koła na letnie...Pewnie w nadchodzącym tygodniu ;)

 

Niestety nie mam jeszcze nakrętek, żeby być w 100% zadowolony z efektu :huh:

Link to post
Share on other sites

Dzisiaj odebrałem swoje Subaru po dwóch miesiącach oczekiwania. W zamian ma nową UPG, silnik po rewizji i koniecznych naprawach oraz grubszą chłodnicę wody. Na najbliższy czas nie muszę się więc martwić o mechaniczne niespodzianki :) Czas na realizację vouchera na 2 stopień SJS, jak tylko sytuacja epidemiczna się ustabilizuje.

Link to post
Share on other sites

Próba naprawy skrzypiącej tylnej wycieraczki. Porażka.

Long story short, dwa plastykowe tylne elementy ocierają w mechanizmie napędu o obudowę. Nie mam pojęcia co z tym można zrobić oprócz zamontowania dystansu i uszczelki do obudowy.

Link to post
Share on other sites

Serwis na 150 Mm w ASO Radom. Będzie jeszcze wymieniana jakaś część w poduszce powietrza pasażera.

Panowie sprawdzali piast kół rozpędzając je do 120km/h. Po raz pierwszy zobaczyłem że moje auto ma na prawdę napęd na 4 koła.:)

Ukłony dla obsługi serwisu za montaż rozpórki. Nie zauważyłem za nią opłaty na fakturze. Kawa z ekspresu też była pyszna.:)

Z prawej strony, trzeba było odgiąć fragment blachy, aby zrobić miejsce dla wiązki przewodów elektrycznych.

Przy zamykaniu maski, warga uszczelki czerpni powietrza do IC delikatnie muska belkę rozpórki.

 

DSC_0707.JPG

DSC_0709.JPG

DSC_0710.JPG

Link to post
Share on other sites
45 minut temu, lelenbp napisał:

W dniu wczorajszym wymylem auto i założyłem już opony letnie a dziś wstaje rano a na Mazurach śnieg :-(

W tamtą sobotę pół godziny po zmianie na letnie również spadł śnieg, to dobry znak :D 

  • Haha 1
Link to post
Share on other sites

Wczoraj poskładałem, dzisiaj zamontowałem, czyli wyleciał stary rozrusznik i wleciał stary "nowy" :). Niestety nie poradziłem sobie z odkręceniem dolnej śruby od góry i trzeba było nurkować pod samochód. Grunt, że działa, teraz jeździć, obserwować :D

rozrusznik.jpg.4a9a7a997c96d10deff500c8adcc7981.jpg

Link to post
Share on other sites

@raci Dużo roboty by wykręcić rozrusznik ? W miarę łatwy dostęp się wydaje. Miałeś jakieś objawy czy tak profilaktycznie ? Bo ja właśnie rozmyślam profilaktycznie odświeżyć rozrusznik i alternator ;)

  • Upvote 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...