Jump to content

Nie gasną światła pozycyjne


Dyzio_d
 Share

Recommended Posts

Zostawiłem dzisiaj Imprezke na myjni. Po tym jak ją odebrałem zauważyłem, że nie gasną światła pozycyjne :shock: Nie mam zielonego pojęcia dlaczego. Próbowałem wszelkich kombinacji i nic. W końcu wyjąłem bezpiecznik...

Co się stało? Czy ktoś się z spotkał z podobnym zjawiskiem??? :roll:

 

 

Pozdrawiam

Link to comment
Share on other sites

Buuuhaaahaaa :mrgreen::mrgreen::mrgreen: To po to jest ten wyłącznik buaaaahahahhaaa.

 

Dzieki Panowie ale sie uśmiałem. Fakt raz się zastanawiałem po co to bo awaryjne już namierzyłem Buuhahaha!!! Ale ze mnie gamoń :mrgreen::mrgreen:

 

 

Pozdrawiam

  • Upvote 2
Link to comment
Share on other sites

100% przycisk na kolumnie (od góry).

 

A myłeś środek?

mnie też na myjni już kiedyś przepraszali, że "się włączyły" i nie wiedzą jak wyłączyć :mrgreen:
  • Haha 1
Link to comment
Share on other sites

hehe a to dobre, to takie subarowe smaczki, ja 1 dnia po zakupie probowalem uruchomic spryskiwacz przedniej szyby ciagnac dzwigienke od wycieraczek a awaryjne probowalem wlaczac wlasnie tym przelacznikiem na kolumnie, przyzwyczajenia z VAGow ;)

Link to comment
Share on other sites

Szczerze liczyłem na to, że jest to jakiś banał. Kiedyś w czasie jazdy kumpel zapytał po co ten przycisk? Ja mu na to, że nie wiem - bo nie wiedziałem. Miałem potem się dowiedzieć ale stary człowiek ze mnie i zapomniałem. Jednak po coś jest i nawet dzięki waszej pomocy już wiem po co... Po co tylko tak przekombinowali z tą pozycją? Wystarczyło dodać pozycje na włączniku... Większość tak ma.

 

 

Pozdrawiam

Link to comment
Share on other sites

  • 12 years later...

Też zauważyłem, że nie gasną mi postojówki, nie wiem w sumie od kiedy, bo zauważyłem wczoraj. Już znalazłem bezpiecznik żeby sobie je awaryjnie odłączyć. Już w głowie miałem wizytę u elektryka.

Jprdl. Nie zwracałem uwagi na ten przełącznik wcześniej. Bylem przekonany, że tam powinny być awaryjne. Oczywiście rozkręcałem panel z radiem i pamiętałem, że tam są ale tylko przez jakiś czas.

 

p.s.: panel z radiem wyjmowałem żeby podpiąć Bluetooth od WEFA i jestem zadowolony. Jakby jeszcze wysyłał na LCD radia coś sensownego to by było super.

 

Dzięki wam za to info.

 

Link to comment
Share on other sites

14 godzin temu, AMI napisał:

"12 lat później..." :)

nadal aktualny :mrgreen:

  • Haha 1
Link to comment
Share on other sites

  • 3 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...