Jump to content

Dziwne odgłosy WALBRO :/


waszka
 Share

Recommended Posts

Witam.Zauważyłem,że moja pompa WALBRO 255 hp ostatnio zaczęła wydawać różne dźwięki :neutral:

Odpalam auto i 10-15 sekund pompa pochodzi sobie wyżej a zaraz zaczyna chodzić dwie oktawy niżej.

Raz buczy,raz mruczy,piszczy donośnie i ciszej.

Czy to początek jej końca czy te typy tak mają :roll:

Link to comment
Share on other sites

Witam.Zauważyłem,że moja pompa WALBRO 255 hp ostatnio zaczęła wydawać różne dźwięki :neutral:

Odpalam auto i 10-15 sekund pompa pochodzi sobie wyżej a zaraz zaczyna chodzić dwie oktawy niżej.

Raz buczy,raz mruczy,piszczy donośnie i ciszej.

Czy to początek jej końca czy te typy tak mają :roll:

 

Kupowałeś u znanego pompkarza z forum :?: :mrgreen: pewnie chińska jakaś :mrgreen: :wink:

Walbro255 jest dość cicha i nie powinna takich dzwięków wydawać, wyjmij ją może sitko spadło i jakis syf sie dostał, lub może gdzieś z mocowań spadła i opiera sie o obudowę kosza , ale szczerze watpie , myśle że cos złego się z nia dzieje.

Link to comment
Share on other sites

waszka, mam to samo! moze nie za kazdym razem, ale pompa wyraznie mi "gra"! pompuje jak trzeba (raczej) ale dzwieki sie z niej wydobywaja niepodwazalnie.

ewidentny staly dosc wysoki ton.

na moj gust to pochodzi z jej silniczka ale moze "ten typ tak ma"?

dowiedzmy sie! Haaaalooooo! Grupowy Pomkowiczu! HopHop :)

zdroowka!

Link to comment
Share on other sites

Warto może kontrolować cisnienie paliwa, jak nie ma odchyłek w ciśnieniu, to powinno być oki. Paprochy czy osad będą miały na pewno wpływ na ciśnienie a raczej na jego spadek. P.S. moja pompa też

,, koncertuje"... :lol:

Link to comment
Share on other sites

U mnie za to jest taki efekt jakby pompa zaciągała pęcherzyki powietrza co jakiś czas nawet na jałowym biegu na postoju przy pełnym zbiorniku czyli też tak jakby nierównomiernie pracuje. Ciśnienie na listwie jest prawidłowe, wykresy z hamowni i zachowanie auta podczas jazdy też więc pewnie tak ma być.

Link to comment
Share on other sites

panowie sprawdzcie czystosc zbiornika i czy sitko bylo dobrze zamocowane - filterki w moich pompach byly tzw "ciasnego pasowania" trzeba bylo po prostu stuknac w filterek gumowym mloteczkiem (filterek jest do tego przystosowany)

 

ostatnio mialem reklamacje pompy (pierwsza odkad sie tym zajmuje) i po otwarciu jej okazalo sie ze w pompie byly smieci i miedzy nimi kawalek jakiejs torebki foliowej :mrgreen:

 

kawalek folii wkrecil sie w silniczek i diupa

 

proponuje wyjac pompe i sprawdzic czy nie jest poluzowana itp bo jak jest na niej luz to bedzie halasowac

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...