Jump to content

Boost sensor unit


JD555
 Share

Recommended Posts

Mam maly problem ze znalezieniem centralki sterujacej do tego oto urzadzenia :???:

 

subru2xo7.jpg

 

Moze ktos juz sie spotkal z tym typem i moglby mi podac jakies namiary gdzie moge znalesc cos co bedzie wspoldzialac z tym sensorem :?:

Pyt 2 - czy jezeli jest to odlaczone calkowicie no i oczywiscie nie ma centralki sterujacej to czy moglo byc tak ze wczesniej bylo to ustawione na jakies parametry a teraz moze dziac sie tak ze auto bedzie potrafilo odcinac doladowanie lub efekt zamulania i slabe przyspieszenie :?:

 

Pozdrawiam

Link to comment
Share on other sites

Niestety nie potrafie zidentyfikowac producenta

 

Tak, producent nijaki prosto z nagasaki :smile:

 

Może to jest sensor do zegara (wskaźnika)?

 

To jest sensor do wskaźnika.

 

Tez tak myslalem,z tym ze wszystko jest do zegara podlaczone,a od tego idzie wiazka na koncu ktorej jest wtyczka tylko brakuje tego czegos do czego mozna ja podlaczyc :neutral:

jako, link nie dziala :sad:

Link to comment
Share on other sites

popraw link odejmujac przecinek;)

 

Taa juz dziala :lol: Ale to nie to niestety :???: Jest mechaniczny, bylo tak polaczone ze od trojnika waz szedl do tego sensora,byl wpiety w polowie rurki do wskaznika a od niego wiazka przewodow do czegos... :???:

Wskaznik jest firmy Blitz

Link to comment
Share on other sites

Wskaznik dziala bez problemu :cool: Tylko zastanawiam sie czy/jezeli, ten sensor musial miec centralke, bylo to jakos tam ustawione, i teraz, czy moze miec to wplyw na zachowanie auta przy przyspieszaniu :?: Czy moze boost miec skopane jakies ustawienie ktore powoduje przerywanie lub odcinanie auta :?: Czy mozna zrobic cos co moze zapobiec tej sytuacji nie majac centralki jezeli to ona jest za to odpowiedzialna :?:

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...