Jump to content

Drgania kierownicy przy hamowaniu.


Recommended Posts

Dzięki Panowie za odzew. @ewemarkam nie mierzyłem bicia samych tarcz po montażu - zrobię to jak tylko pogoda i czas mi na to pozwolą - dzięki za sugestię. @mz56 łożyska sprawdzone we wszystkich kołach - do wymiany miałem piastę LT i tą już wymieniłem.

Na pewno zmierzę bicie tarcz bez założonych kół ale jeśli to tutaj byłby problem (czy to w ogóle w ukł. hamulcowym) to czy nie czułbym tego bicia również na pedale hamulca? Ja mam jakieś dziwne wrażenie jednak, że to (niestety) wina przekładni kierowniczej. Tak czy inaczej z pewnością wezmę pod uwagę Wasze sugestie.

Link to post
Share on other sites

Zmierz jeszcze później same piasty czy mają bicie. Ostatnio mechanik mi o tym wspominał. Samochód inny bo ibiza, ale trzeba było wymienić piastę. Bo biło na nowych tarczach dalej.

Link to post
Share on other sites

Tam jest taki cwancyk, iż przy zakładaniu nowej tarczy trzeba idealnie oczyścić piastę, ma być lux, ma się świecić jak pieskowi...

Jak będzie cokolwiek brudu, bije.

Edited by Pan Dziedzic
Link to post
Share on other sites

@Pan Dziedzic też o tym słyszałem i przed założeniem nowych tarcz wyczyściłem piasty naprawdę skrupulatnie - mimo tego objawy występowały. Jak będę sprawdzał bicie samych piast to ponownie skontroluję ich czystość ale wiem, że gdy montowałem tarcze to też na to zwracałem uwagę by piasty były "malyna".  

Link to post
Share on other sites

Mogą to być tylne tuleje wahaczy, na podnośniku będą twarde, a w środku rozerwane i wtedy podczas hamowania cały wahacz tańczy.

  • Like 1
  • Upvote 1
Link to post
Share on other sites

Walczyłem z podobnym problemem u siebie kilka lat w sumie, z tym,że u mnie bicie pojawiało się odpiero po rozgrzaniu hamulców.

Na zimnych pomiary bicia tarczy wynosiły do 0.03, na rozgrzanych niestety ciężko zmierzyć :D

Koniec końców, po długiej rozmowie telefonicznej z Panem z brakeparts założyłem na przód Hawki HPS i problemu nie ma. Wcześniej jeździłem na zielonych EBC, OEM Subaru, zawsze problem był.

Tłumaczenie było takie, że jeśli dużo przyśpieszamy i hamujemy, to tańsze (mniej agresywne klocki) przegrzewają tarczę i pojawiają się właśnie takie efekty. Nie wiem, nie znam się, ale jestem zadowolony, że nie wyrywa mi kierownicy z rąk przy hamowaniu :)

 

Dodam jeszcze, że problem występował na tarczach DBA T3 jak i na zwykłych gładkich Brambo, teraz jeżdzę na Brembo + wspomniane Hawki i jest gitara, także wytchodzi na to, że ważniejszy dobry klocek niż tarcza.

Edited by raci
Link to post
Share on other sites

Tuleje na wahaczach były kontrolowane i nie wykazywały uszkodzeń, a co za tym idzie i niepożądanych luzów więc to chyba jednak nie to ale dzięki @st981777.

@Tomasz_555 z tylnymi hamulcami i tarczo-bębnami niewiele robiłem - sprawdziłem tylko ich grubość oraz stan klocków i okładzin na szczękach i to wszystko. Jakiś czas temu wymieniłem jeszcze piastę z łożyskiem LT ale tutaj więcej działań nie wykonywałem - dzięki za sugestię. Sprawdzę i tą oś przy okazji skoro Ty miałeś taki przypadek.

Link to post
Share on other sites
W dniu 2.02.2021 o 04:38, dominikon napisał:

i nie wykazywały uszkodzeń, a co za tym idzie i niepożądanych luzów

Miałem to samo u siebie, przy delikatnym hamowaniu wibrowała kierownica, ale tylko po przekroczeniu 80km/h. zmieniłem tarcze przód i tył, regeneracja zacisków, wszystkie lementy zawieszenia sztywne. Problem ustąpił dopiero gdy zakładałem strongflexy z przodu. Tuleje pomimo tego, że na podnośniku można było na nich brechę połamać, to w środku były rozerwane. Teraz nawet przy schamowaniu z 140-160 na łuku nic nawet nie drgnie.

Link to post
Share on other sites

Dzięki @st981777 - może faktycznie przy okazji wiosennej wymiany kół zabiorę się i za wymianę tulei w wahaczach. Sprawdzę to co mi zasugerowaliście i dam znać jak rozwiążę problem. Dzięki wszystkim Wam za wskazówki działania.

Link to post
Share on other sites

Miałem dokładnie tak samo jak @st981777. Na podnośniku i szarpakach wszystko ok, a dopiero po zdjęciu wahacza okazało się, że tylne tuleje wywalone.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...