Jump to content

Grzeje się


futro82
 Share

Recommended Posts

Witam mam pytanie może ktoś miał z was taką sytuację 2 lata temu miałem wymieniony czujnik temperatury silnika ponieważ mi się wentylatory nie włączały

Teraz ostatnio na postoju przed domem stało mi auto i z powrotem wentylatory się nie włączyły aż mi zagotowało płyn w chłodnicy po włączeniu klimatyzacji wentylatory się włączają odłączę klimatyzację wentylatory się nie włączają pomimo rosnącej temperatury czy to znowu czujnik jak tak to gdzie go mam szukać bo poprzedni mi wymieniał mechanik z którym już nie mam kontaktu 

Proszę o pomoc

 

 

 

Link to comment
Share on other sites

Z tego co teraz tam popatrzyłem to wychodzi na to że ten czujnik jest wpięty w rurkę która idzie do chłodnicy i u mnie jest z kostką trójkątną a w intercarsie pokazało im że jest jednopinowy

Link to comment
Share on other sites

Sorry że tak długo nie odpowiadałem ale płynu była odpowiednia ilość po prostu wentylatory się nie włączały włączały się w momencie gdy włączyłem tylko klimatyzację po wyłączeniu klimatyzacji z powrotem się nie włączały

Link to comment
Share on other sites

2 lata temu miałem wymieniany czujnik temperatury i to był wymieniany na czujnik z serwisu ale wychodzi na to że nie ma sensu przepłacać jak on ma 2 lata tylko pochodzić teraz kupiłem zamiennik i spróbuję na zamienniku 

  • Upvote 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...