Jump to content

Legacy H6 - bąbelki w wyrównawczym, czy aby na pewno UPG?


Oczkoo15
 Share

Recommended Posts

Mam problem w moim Legacy H6. 

Ostatnio zauważyłem bąbelki w wyrównawczym. Po przejściach z wcześniejszym H6, pierwsza myśl - UPG. Ale:

• Bąbelki pojawiają się sporadycznie i nieregularnie. Ostatnio zrobiłem trasę 500km, sprawdzałem płyn kilka razy i ani jednego bąbelka. Czasem zrobię 100km i się pojawią, czasem nie. Raz się pojawiły po przejechaniu 15km od odpalenia. Normalnie po tym dystansie nic się nie pojawia. Styl jazdy nie ma znaczenia, mogę przejechać w szybkim tempie 50km i nic nie nie dzieje. Nie ma żadnej zależności.

• Nie wywala płynu

• Cały czas sprawdzam temperaturę przez OBD, maksymalnie doszło do 98°C później spada. Tutaj wszystko ok.

• Nie kopci

• Nie ma majonezu pod korkiem oleju

• Bąbelki jak już się pojawią to jest ich mało, jeden co kilka sekund, ale nie wiem czy to ma jakieś znaczenie. W moim poprzednim Legacy H6 przy UPG było ich znaczenie więcej

• Pierwszy raz bąbelki zauważyłem z tydzień po wymianie przewodów płynu chłodzącego

• Korek przy chłodnicy - wymieniony

 

 

Byłem 4 razy u moich mechaników od Subaru, ale za każdym razem nie ma bąbelków. Zupełnie jakby nie było problemu. Samochodem jeżdżę na co dzień, udało się tydzień przejechać (1000km) sprawdzając co chwila płyn i żadnych objawów. Później znowu bąbelki powracają. 

 

Jakieś pomysły?

 

 

Link to comment
Share on other sites

Tylko wykaż sie cierpliwością. Po dłuższej jeździe, zgaś go, idź na kawę i wróć (co by ciśnienie z układu zeszło). Odkręć korek chłodnicy i wsadź tester. Odpal i czekaj.... Ja czekałem z 10 minut. W legacy 2.5 (klient mechanika mojego) czekaliśmy 15 i się dopiero od odbarwil.

Link to comment
Share on other sites

Ja też miałem problem bąbli w ej201. Też bez większej reguły ale najczęściej pojawiały się po mocniejszej jeździe. Kazali mi wymienić korek i odpowietrzyć układ. Nie pomogło. Jeździłem tak rok i kiedyś jak grzebałem przy samochodzie zdeptałem korek od chłodnicy. Kupiłem drugi i od tego czasu był spokój :huh:

Link to comment
Share on other sites

Miałem w 2,5T identyczną sytuację, uszczelka zużyła się przy 290tys. Kilkukrotny test w serwisie, również był nie jednoznaczny, a po zdjęciu głowic, była już pewność. Taka usterka to nie dramat, będziesz tym autem jeszcze długo się cieszył, więc masz dwie opcje zarobić teraz (pierwsze przedmuchy) lub jeździć dalej i obserwować, testować, co kto lubi. Ja zdecydowałem się na opcję pierwszą, naturalnie po diagnozie i sprawdzeniu w warsztacie, węży, korków, etc.

Link to comment
Share on other sites

W dniu 11.04.2021 o 22:56, Oczkoo15 napisał:

Mam problem w moim Legacy H6. 

Ostatnio zauważyłem bąbelki w wyrównawczym. Po przejściach z wcześniejszym H6, pierwsza myśl - UPG. Ale:

• Bąbelki pojawiają się sporadycznie i nieregularnie. Ostatnio zrobiłem trasę 500km, sprawdzałem płyn kilka razy i ani jednego bąbelka. Czasem zrobię 100km i się pojawią, czasem nie. Raz się pojawiły po przejechaniu 15km od odpalenia. Normalnie po tym dystansie nic się nie pojawia. Styl jazdy nie ma znaczenia, mogę przejechać w szybkim tempie 50km i nic nie nie dzieje. Nie ma żadnej zależności.

• Nie wywala płynu

• Cały czas sprawdzam temperaturę przez OBD, maksymalnie doszło do 98°C później spada. Tutaj wszystko ok.

• Nie kopci

• Nie ma majonezu pod korkiem oleju

• Bąbelki jak już się pojawią to jest ich mało, jeden co kilka sekund, ale nie wiem czy to ma jakieś znaczenie. W moim poprzednim Legacy H6 przy UPG było ich znaczenie więcej

• Pierwszy raz bąbelki zauważyłem z tydzień po wymianie przewodów płynu chłodzącego

• Korek przy chłodnicy - wymieniony

 

 

Byłem 4 razy u moich mechaników od Subaru, ale za każdym razem nie ma bąbelków. Zupełnie jakby nie było problemu. Samochodem jeżdżę na co dzień, udało się tydzień przejechać (1000km) sprawdzając co chwila płyn i żadnych objawów. Później znowu bąbelki powracają. 

 

Jakieś pomysły?

 

 

Może to jakaś pierdoła związana z tą wymianą przewodów chłodniczych, ale moim zdaniem trzeba monitorować . U mnie początek UPG w H6 został wyłapany na logu z ROM RAIDER --> Roughness Monitor --> sprawdzić cylinder #5 i #6 w zakresie misfire count. Zrób logi na idle i podczas jazdy. To niewiele czasu kosztuje, oczywiście licznik 0 (misfire count) nie wyklucza UPG, tak samo jak negatywny wynik CO2.

 

Link to comment
Share on other sites

  • 2 weeks later...
W dniu 13.04.2021 o 11:32, Runner napisał:

Miałem w 2,5T identyczną sytuację, uszczelka zużyła się przy 290tys. Kilkukrotny test w serwisie, również był nie jednoznaczny, a po zdjęciu głowic, była już pewność. Taka usterka to nie dramat, będziesz tym autem jeszcze długo się cieszył, więc masz dwie opcje zarobić teraz (pierwsze przedmuchy) lub jeździć dalej i obserwować, testować, co kto lubi. Ja zdecydowałem się na opcję pierwszą, naturalnie po diagnozie i sprawdzeniu w warsztacie, węży, korków, etc.

 

Dlatego też umówiłem się już na zrobienie UPG.

Bąbelki zaczęły się pojawiać trochę częściej, nie ma na co czekać. Testu na CO2 nie robiłem, wątpię, że przyczyną jest coś innego niż uszczelka.

 

  • Like 1
  • Upvote 2
Link to comment
Share on other sites

3 godziny temu, Oczkoo15 napisał:

Dlatego też umówiłem się już na zrobienie UPG

 

Powinni Ci już dawać rabat dla stałego klienta (dwa UPG - trzecie gratis ;))

  • Haha 4
Link to comment
Share on other sites

W dniu 11.04.2021 o 22:56, Oczkoo15 napisał:

Mam problem w moim Legacy H6. 

Ostatnio zauważyłem bąbelki w wyrównawczym. Po przejściach z wcześniejszym H6, pierwsza myśl - UPG. Ale:

• Bąbelki pojawiają się sporadycznie i nieregularnie. Ostatnio zrobiłem trasę 500km, sprawdzałem płyn kilka razy i ani jednego bąbelka. Czasem zrobię 100km i się pojawią, czasem nie. Raz się pojawiły po przejechaniu 15km od odpalenia. Normalnie po tym dystansie nic się nie pojawia. Styl jazdy nie ma znaczenia, mogę przejechać w szybkim tempie 50km i nic nie nie dzieje. Nie ma żadnej zależności.

• Nie wywala płynu

• Cały czas sprawdzam temperaturę przez OBD, maksymalnie doszło do 98°C później spada. Tutaj wszystko ok.

• Nie kopci

• Nie ma majonezu pod korkiem oleju

• Bąbelki jak już się pojawią to jest ich mało, jeden co kilka sekund, ale nie wiem czy to ma jakieś znaczenie. W moim poprzednim Legacy H6 przy UPG było ich znaczenie więcej

• Pierwszy raz bąbelki zauważyłem z tydzień po wymianie przewodów płynu chłodzącego

• Korek przy chłodnicy - wymieniony

 

 

Byłem 4 razy u moich mechaników od Subaru, ale za każdym razem nie ma bąbelków. Zupełnie jakby nie było problemu. Samochodem jeżdżę na co dzień, udało się tydzień przejechać (1000km) sprawdzając co chwila płyn i żadnych objawów. Później znowu bąbelki powracają. 

 

Jakieś pomysły?

 

 

Przy jakich przebiegach Cię to dopada?

Link to comment
Share on other sites

30 minut temu, limesiak napisał:

Przy jakich przebiegach Cię to dopada?

W tym przypadku przebieg 215kkm

 

A UPG robiłem dwa razy w poprzednim Legacy przy przebiegu jak dobrze pamiętam 240kkm i 270kkm wymiana głowic 

Link to comment
Share on other sites

W dniu 25.04.2021 o 16:38, Oczkoo15 napisał:

 jak dobrze pamiętam 240kkm i 270kkm wymiana głowic 

Tak dopytam z ciekawości - ta druga wymiana uszczelki była spowodowana wymianą głowicy z powodu jej awarii a nie samej nieszczelności UPG?

Link to comment
Share on other sites

5 godzin temu, adamski napisał:

Tak dopytam z ciekawości - ta druga wymiana uszczelki była spowodowana wymianą głowicy z powodu jej awarii a nie samej nieszczelności UPG?

Tak, głowice pękły

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...