Jump to content

AWD czy FWD?


lesnik
 Share

Recommended Posts

Witam

Proszę o odpowiedź bo nie mogę znaleść na forum... Sprawa dotyczy Foerstera SG z automatyczną skrzynią, wiem już o bezpieczniku FWD mam go wyjęty i nie świeci się awd więc napęd jest na 4 koła tak? Poprzedni właściciel mowił mi że jest odwrotnie i jak bezpiecznik jest wsadzony to dopiero wtedy miał 4x4 niby nawet to sprawdzał na śliskim. Jest jakaś mozliwość żeby coś głębiej było namieszane np w jakimś sterowniki? Forka dopiero co kupiłem i nie wiem jak jezdzić 

Link to comment
Share on other sites

Zacznijmy od tego, że taka jazda dla auta jest szkodliwa i nie powinno się tego stosować. To jest rozwiązanie awaryjne, do np. wjazdu na lawetę i w momencie kiedy jest bezpiecznik wyciągnięty działa tylko napęd na jedną oś. Napęd w domyśle jest stały na wszystkie koła i nie 4x4, tylko AWD. 

Link to comment
Share on other sites

2 minuty temu, Ericsson napisał:

Zacznijmy od tego, że taka jazda dla auta jest szkodliwa i nie powinno się tego stosować. To jest rozwiązanie awaryjne, do np. wjazdu na lawetę i w momencie kiedy jest bezpiecznik wyciągnięty działa tylko napęd na jedną oś. Napęd w domyśle jest stały na wszystkie koła i nie 4x4, tylko AWD. 

Tzn że bezpiecznik ma siedzieć w gnieździe FWD? 

Link to comment
Share on other sites

5 minut temu, Ericsson napisał:

Zacznijmy od tego, że taka jazda dla auta jest szkodliwa i nie powinno się tego stosować. To jest rozwiązanie awaryjne, do np. wjazdu na lawetę i w momencie kiedy jest bezpiecznik wyciągnięty działa tylko napęd na jedną oś. Napęd w domyśle jest stały na wszystkie koła i nie 4x4, tylko AWD. 

Chyba jednak odwrotnie... W instrukcji jest że FWD z bezpiecznikiem 

Link to comment
Share on other sites

Gniazdo ma być puste. Wtedy mamy AWD. Facet robi Cię w balona.
Albo jest uszkodzony zawór w skrzyni i napęd jest na stałe spięty bez znaczenia czy bezpiecznik FWD jest wpięty czy nie. Prosty test, z wypiętym bezpiecznikiem zrób parę ciasnych nawrotów na parkingu, jeśli żadne niepokojące dźwięki nie będą się wydobywały z napędu to jest wszystko ok. I jeździsz z wypiętym bezpiecznikiem.

Sporadyczna usterka tej skrzyni to tzw "torque bind" objawia się jak wyżej. Przy ciasnych nawrotach na parkingu na asfalcie występują naprężenia w napędzie. Albo druga opcja mamy napęd tylko na przód. Wtedy mieli kołami przednimi nawet na asfalcie przy szybkim ruszaniu. Oba te objawy świadczą o uszkodzeniu zaworu w skrzyni. Mi się trafiła na druga opcja.

Link to comment
Share on other sites

4 godziny temu, ewemarkam napisał:

Albo druga opcja mamy napęd tylko na przód. Wtedy mieli kołami przednimi nawet na asfalcie przy szybkim ruszaniu.

 

4 godziny temu, ewemarkam napisał:

Mi się trafiła na druga opcja.

Czyli jednak da się zamieszać subarakiem w NA:biglol:

 

Tak mi się przypomniało

-Czy da się ruszyć Cinquecento z piskiem opon?

-Tak, pod warunkiem, że masz te piski nagrane na kasecie

  • Like 2
Link to comment
Share on other sites

Posted (edited)

Sprawdziłem Foresteta na śliskim i jest odwrotnie niż w instrukcji. Z bezpiecznikiem mam AWD a bez FWD :th_dash: tylko nie wiem dlaczego? Możliwe jest odwrotne podłączenie jakiegoś sterownika? Proszę pomóżcie bo nie wiem co z tym zrobić

Edited by lesnik
Link to comment
Share on other sites

49 minut temu, yaro2003 napisał:

A czy wersje US nie mają właśnie odwrotnie?

 

Masz amerykańską wersję?

 

Raczej nie a tym bardziej że z bezpiecznikiem świeci się kontrolka AWD na pomarańczowo 

Link to comment
Share on other sites

16 minut temu, lesnik napisał:

Raczej nie a tym bardziej że z bezpiecznikiem świeci się kontrolka AWD na pomarańczowo 

pomarańczowe i czerwone kontrolki oznaczają problem, jeżeli napęd jeszcze nie jest zakatowany to radzę to szybko diagnozować.

Podjedź na warsztat, niech podniosą samochód trochę i sprawdź napędy w powietrzu.

  • Upvote 1
Link to comment
Share on other sites

3 minuty temu, ozarek napisał:

pomarańczowe i czerwone kontrolki oznaczają problem, jeżeli napęd jeszcze nie jest zakatowany to radzę to szybko diagnozować.

Podjedź na warsztat, niech podniosą samochód trochę i sprawdź napędy w powietrzu.

Jeśli byłby jakiś problem to tak myślę że już bym wyczuł na zakrętach albo na ciasnych manewrach na parkingu lub na wstecznym a tu wszystko jest ok lampka AWD gaśnie jak wyjmę bezpiecznik FWD 

Link to comment
Share on other sites

43 minuty temu, lesnik napisał:
48 minut temu, ozarek napisał:

 

Jeśli byłby jakiś problem to tak myślę że już bym wyczuł na zakrętach albo na ciasnych manewrach na parkingu lub na wstecznym a tu wszystko jest ok lampka AWD gaśnie jak wyjmę bezpiecznik FWD 

Dobra zerknąłem do instrukcji od Forestera 1999 USA i tam też jest ikonka FWD i zapala się po włożeniu bezpiecznika.

Wrzuć foto tej ikony bo rozmawiamy już jak ślepy z kulawym.

Link to comment
Share on other sites

19 minut temu, ozarek napisał:

Dobra zerknąłem do instrukcji od Forestera 1999 USA i tam też jest ikonka FWD i zapala się po włożeniu bezpiecznika.

Wrzuć foto tej ikony bo rozmawiamy już jak ślepy z kulawym.

Ale mi nie zapala się kontrolka FWD tylko AWD 

Link to comment
Share on other sites

Dla ścisłości bo już trochę zamieszanie się zrobiło.
Wpinasz bezpiecznik to Jak się zachowuje lampka?
I jak się zachowuje samochód (mieli przodem czy dwie do przodu z 4 kół)
I analogicznie jak bezpiecznik jest wypięty to jak się zachowuje lampka i jak samochód (jak wyżej).

Jeśli lampka AWD świeci Ci się na wypiętym bezpieczniku to jest jakiś problem z napędem. Warto by sprawdzić co to. Masz poprawny rozmiar opon na kołach? Jeśli AWD Ci zgaśnie gdy wpinasz bezpiecznik, to skrzynia wchodzi w coś jakby właśnie tryb serwisowy. Jest gdzieś procedura jak wywołać mruganie błędów.

Link to comment
Share on other sites

7 minut temu, ewemarkam napisał:

Dla ścisłości bo już trochę zamieszanie się zrobiło.
Wpinasz bezpiecznik to Jak się zachowuje lampka?
I jak się zachowuje samochód (mieli przodem czy dwie do przodu z 4 kół)
I analogicznie jak bezpiecznik jest wypięty to jak się zachowuje lampka i jak samochód (jak wyżej).

Jeśli lampka AWD świeci Ci się na wypiętym bezpieczniku to jest jakiś problem z napędem. Warto by sprawdzić co to. Masz poprawny rozmiar opon na kołach? Jeśli AWD Ci zgaśnie gdy wpinasz bezpiecznik, to skrzynia wchodzi w coś jakby właśnie tryb serwisowy. Jest gdzieś procedura jak wywołać mruganie błędów.

Po Wpięciu bezpiecznika świeci się awd na pomarańczowo i mam napęd na 4 koła 

Bez bezpiecznika nic się nie świeci i napęd jest na przód 

Link to comment
Share on other sites

Spróbuj odczytać błędy.
https://www.subaruoutback.org/threads/199-2004-how-to-read-at-diagnostic-trouble-codes-dtcs.44383/
@ozarek ma rację nie jest to normalna kontrolka, nie powinna się świecić.
 
@Ericsson nie wiem o co Ci chodzi..... w instrukcji jest wyraźnie napisane że włożenie bezpiecznika deaktywuje napęd AWD. Wiem że przeczy to temu co obserwujemy w samochodzie z tematu, ale też nie wiem skąd te negatywne reakcje, jakaś flustracja? 
EU2006Forester.pdf


W tym przypadku aby rozwiać wszelkie watpilowości, należy dobrze sprawdzić sterowanie. Czyli wykonać pomiary miernikiem tak jak to opisuje serwisowka. Będziemy mieć obraz tego czy sterowanie zaworem jest poprawne. Bo według wszelkich informacji, wpięcie bezpiecznika ma wyłączyć AWD a nie go załączyć.




Edited by ewemarkam
Link to comment
Share on other sites

@ewemarkam to nie jest temat wątku, ale skąd taki pomysł? Po prostu nikogo nie zamierzam robić w balona, bez ucieczek personalnych do twojej osoby. Opisywany przypadek jest nietypowy i albo coś z autem jest nie tak, albo subaru miało różne, sprzeczne patenty i zmylił mnie autor swoim postem. 
 

16 godzin temu, lesnik napisał:

Po Wpięciu bezpiecznika świeci się awd na pomarańczowo i mam napęd na 4 koła 

Bez bezpiecznika nic się nie świeci i napęd jest na przód 

No właśnie powinno być odwrotnie. Napęd powinien być na cztery koła i żadna kontrolka nie powinna się palić, sprawdzę to przy najbliższej okazji.
Gniazdo bezpiecznika FWD powinno być puste - wpinasz bezpiecznik bodajże 15a i masz FWD, wtedy powinna zapalić się kontrolka. 
Tylko zaznaczam, jeśli auto jeździ na FWD napędy nie pracują tak jak powinny i na dłuższą metę nie powinno tak się jeździć, bo coś padnie.

Edited by Ericsson
  • Like 1
  • Downvote 1
Link to comment
Share on other sites

46 minut temu, Ericsson napisał:

@ewemarkam to nie jest temat wątku, ale skąd taki pomysł? Po prostu nikogo nie zamierzam robić w balona, bez ucieczek personalnych do twojej osoby. Opisywany przypadek jest nietypowy i albo coś z autem jest nie tak, albo subaru miało różne, sprzeczne patenty i zmylił mnie autor swoim postem. 
 

No właśnie powinno być odwrotnie. Napęd powinien być na cztery koła i żadna kontrolka nie powinna się palić, sprawdzę to przy najbliższej okazji.
Gniazdo bezpiecznika FWD powinno być puste - wpinasz bezpiecznik bodajże 15a i masz FWD, wtedy powinna zapalić się kontrolka. 
Tylko zaznaczam, jeśli auto jeździ na FWD napędy nie pracują tak jak powinny i na dłuższą metę nie powinno tak się jeździć, bo coś padnie.

Narazie jeżdze na AWD i nic poza kontrolką się złego nie dzieje. Spróbuje wymrugać błedy albo może dostanę się gdzieś na kompa przed świętami to dam znać co wyszło 

Link to comment
Share on other sites

Na zdjęciu nie widzę wskaźników położenia wybieraka skrzyni automatycznej, może masz zegary z manuala?

 

No chyba że przedlift i polift miały inne zegary, masz auto przedliftowe czy po?

 

Daj zdjęcie całości zegarów.

Link to comment
Share on other sites

29 minut temu, yaro2003 napisał:

Na zdjęciu nie widzę wskaźników położenia wybieraka skrzyni automatycznej, może masz zegary z manuala?

 

No chyba że przedlift i polift miały inne zegary, masz auto przedliftowe czy po?

 

Daj zdjęcie całości zegarów.

Widać kontrolkę  POWER, której w manualach nie ma. Ale może faktycznie jest coś zachachmęcone z zegarami, z innego rynku może są. Choć widać, że na pewno nie USDM.

Link to comment
Share on other sites

Zegary inne niż u mnie, ale na pewno z odpowiednie tzn z automatu.

 

Trzeba podłączyć pod komputer i sprawdzić czy jest jakiś błąd, skoro napęd jest a świeci kontrolka ostrzegawcza(pomarańczowa).

 

Wygląda na to że były jakieś zmiany w późniejszych rocznikach, może masz wersję przejściową z zegarami polifta, niech ktoś z takim autem się wypowie czy ma zegary jak twoje.

 

U mnie po włożeniu bezpiecznika zapala się czerwona lampka FWD i napęd mam tylko na przód, przydaje się to np na przeglądach żeby sprawdzić hamulce. A sama lampka zlokalizowana jest w innym miejscu obok kontrolki pasów u Ciebie. W moim manualu nie ma słowa o kontrolce AWD a samo auto jest z rynku niemieckiego.

 

OK, przeglądając otomoto widać że wszystkie auta od rocznika 2005-2008 (nawet 2szt przedliftowe) mają liczniki takie jak Ty, trzeba więc poszukać instrukcji z polifta i tam odszukać znaczenie kontrolek.

Edited by yaro2003
Link to comment
Share on other sites

Zegary inne niż u mnie, ale na pewno z odpowiednie tzn z automatu.
 
Trzeba podłączyć pod komputer i sprawdzić czy jest jakiś błąd, skoro napęd jest a świeci kontrolka ostrzegawcza(pomarańczowa).
 
Wygląda na to że były jakieś zmiany w późniejszych rocznikach, może masz wersję przejściową z zegarami polifta, niech ktoś z takim autem się wypowie czy ma zegary jak twoje.
 
U mnie po włożeniu bezpiecznika zapala się czerwona lampka FWD i napęd mam tylko na przód, przydaje się to np na przeglądach żeby sprawdzić hamulce. A sama lampka zlokalizowana jest w innym miejscu obok kontrolki pasów u Ciebie. W moim manualu nie ma słowa o kontrolce AWD a samo auto jest z rynku niemieckiego.
 
OK, przeglądając otomoto widać że wszystkie auta od rocznika 2005-2008 (nawet 2szt przedliftowe) mają liczniki takie jak Ty, trzeba więc poszukać instrukcji z polifta i tam odszukać znaczenie kontrolek.
Tak nawiasem pisząc, diagnosta może sprawdzić pojedyncze koło. I zawsze o to prosze przy przeglądzie.
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...