Jump to content

P0016 i P0852 wrx 2018r.


MobileUK
 Share

Recommended Posts

Witam

Posiadam WRX 2018r. 2.0 197kW, samochód kupiony w PL ale sprowadzony był z USA przez poprzedniego właściciela , sprzedawca twierdzi że te dwa błędy P0016 i P0852 pokazały się po wymianie sondy lambda. Po skasowaniu błędów na uruchomionym silniku można przejechać 1000km jeżeli się go nie gasi i błąd się nie pokazuje, wystarczy zgasić i uruchomić ponownie i po kilkuset metrach zapala się znowu CHECK i te same błędy.Do tego teraz jak jest mróz to po odpaleniu gaśnie za każdym uruchomieniem , pomaga jedynie potrzymać go na wyższych obrotach, do tego po uruchomieniu często zdarza się jakby nie palił na wszystkie cylindry i nie ma siły jechać trzeba przygazować , w lecie nie miał problemów z odpalaniem i ruszaniem

Link to comment
Share on other sites

W dniu 1.02.2021 o 20:51, MobileUK napisał:

sprzedawca twierdzi że te dwa błędy P0016 i P0852 pokazały się po wymianie sondy lambda.

żaden z tych błędów nie dotyczy sondy, ciekaw jestem po co była wymieniana o ile w ogóle była.

 

image.thumb.png.47c9453015e70a2c7950dcddaf48dc25.png

image.thumb.png.86625dddde8ba5da0df608ef5abf1630.png

 

Link to comment
Share on other sites

Witam. od kilku dni błędy się nie zapalają wcale , wcześniej były to stałe błędy i świeciły się cały czas przez 6 miesięcy , stało się to po tym jak wjechałem w głęboki śnieg i czułem jak szuram podwoziem po zmarzniętym śnieg . Czy to zbieg okoliczności ? raczej samo się nic nie naprawia, albo coś przymarzło , albo zostało zruszone od spodu

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...