Jump to content

Blad P1306 blob sti eu


deli
 Share

Recommended Posts

Witam,

mam problem ze zdiagnozowaniem bledu ktory wyskakuje co chwila i nie gasnie

 

P1306 -ukl zaworu regulacji oleju rzad cyl. 1 

 

Wyskakuje jako blad bierzacy lub jednoczesnie historyczny albo dwa na raz. 

 

Silnik pracuje prawidlowo stabilnie, sonda dziala, cisnienie paliwa jest , turbo laduje caly czas, zero szarpniec , zmian pracy silnika, splania stukowego itd. Cewki odpinalem reagauje na wszystkie .Nie ma znaczenia czy zimny czy cieply.  Swiece zamowione wymienie profilaktycznie na dniach.  Mial ktos podobny problem ? 

 

Dla przykladu silnik pracuje 20 minut na postoju, przygazowki itd  wszystko elegancko rowno .. nagle zapala sie blad i zostaje. Zero oznak nawet obr nie drgna wszystko stabilne jakby nic sie nie dzialo . Czasami zapala sie po 20 minutach jazdy i juz nie znika... 

 

Jeden dziwny przypadek byl przed wysokczeniem bledu silnik zgasl podczas jazdy 3 krotnie na odcinku 5km poczym wysokczyl blad. 

 

Gasniecie nigdy sie nie powtorzylo tylko wyskakuje ten blad bez zadnych innych zmian pracy silnika itp..

 

Blob sti 2003 eu 

 

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...