Jump to content

Problem z ruszaniem , brak mocy w zakresie 0-20km/h


bedokaakrobata
 Share

Recommended Posts

Witam od niedawna jestem właścicielem Subaru legacy V 2010r. 2.0 benzyna 150 km skrzynia CVT + gaz , ostatnimi czasy zaczęła się u mnie dziać dziwna sytuacja, a mianowicie na zimnym silniku podczas ruszania z pod świateł pomimo wciskania pedału gazu lekko średnio lub też mocno samochód nie chce jechać ledwo zaczyna się toczyć i dopiero jak przekroczy 20 km/h zaczyna przyspieszać normalnie, po dłuższej jeździe problem się nie powtarza tylko na zimnym silniku. Czy ktoś wie gdzie może leżeć problem lub spotkał się z czymś podobnym ? Pozdrawiam 

Link to comment
Share on other sites

Może masz mało oleju w skrzyni wg mnie. może spod miski gdzieś uchodzi delikatnie i poziom nieodpowiedni ,dlatego nie ma reakcji. Jak się rozgrzeje,to się charakterystka zmienia ( nie wiem ,jak w V,ale generacjach niżej był bagnet do skrzyni AT,a na bagnecie dwie kreski pomiarowe: dla zimnego oleju i rozgrzanego (kreska wyżej),czyli olej objętość musi zwiększać, po rozgrzaniu. To by tłumaczyło, dlaczego jak się rozgrzeje, to samochód normalnie jedzie. Oczywiście temat do zweryfikowania,ale.... jak wymieniałem u siebie ATF( jeszcze kwestia jaki Ty masz) to ciut mało dolałem, samochód nie reagował... jak dolałem odpowiednio, to wszystko było cacy...  Ps opisuję swój przypadek,bo nie wiem jaki olej jest wlewany do CVT...  ale jakiś trop może to być.

Link to comment
Share on other sites

Ja bym po zakupie zmienił olej w skrzyni - statycznie, ale ze zdjęciem miski.

Przy okazji filtr wewn. do wymiany/czyszczenia (o ile w CVT jest takowy..).

Nie zaszkodzi, a może rozwiąże problem.

 

Link to comment
Share on other sites

  • 2 weeks later...
W dniu 22.12.2020 o 09:23, bedokaakrobata napisał:

 ostatnimi czasy zaczęła się u mnie dziać dziwna sytuacja, a mianowicie na zimnym silniku podczas ruszania z pod świateł pomimo wciskania pedału gazu lekko średnio lub też mocno samochód nie chce jechać...

Jak tam się sprawy potoczyły? Już masz jakąś diagnozę? a może już wszystko jest cacy, naprawione ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...