Jump to content

B9 TRIBECA Migające podświetlenie stacyjki.


JAREKMAX
 Share

Recommended Posts

Witam. Od 2 miesięcy stałem się posiadaczem modelu B9 i zauważyłem że miga mi podświetlenie stacyjki ( chodzi o czerwony pierścień wokół stacyjki ).

Miga od momentu włożenia kluczyka do auta i nie przestaje. Da sie z tym jeździć ale zastanawia mnie czy nie jest to z czymś problem skoro tak miga. Wydaje mi się że zaraz po zakupie tego nie było a pojawiło się gdy pogrzebałem trochę w komputerze diagnostycznym i przez przypadek wykasowałem dane z TPMS. Teraz wpisałem ponownie dane z czujników do auta ale nadal podświetlenie stacyjki miga. Co może być tego przyczyną. Link do filmu który to obrazuje https://www.youtube.com/watch?v=ywgepMIbOqA&feature=youtu.be

Edited by JAREKMAX
Link to comment
Share on other sites

  • 2 weeks later...

Dzięki za pomoc. Według powyższego opisu znalazłem tą opcje w skanerze i przełączyłem z trybu "FACTORY" w tryb "MARKET" i migające podświetlenie stacyjki zgasło.

Tak zupełnie przy okazji mam pytanie odnośnie w miarę aktualnych map do wbudowanej nawigacji. Czy zna ktoś z was źródło z którego można zdobyć takie mapy w niedrogiej cenie?

Link to comment
Share on other sites

24 minuty temu, JAREKMAX napisał:

Tak zupełnie przy okazji mam pytanie odnośnie w miarę aktualnych map do wbudowanej nawigacji. Czy zna ktoś z was źródło z którego można zdobyć takie mapy w niedrogiej cenie?

 

nie ma nowszych map jak 2014 pod Core 1

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...