Jump to content

Awaria świateł Legacy IV 2.5 165km 2004


Recommended Posts

Witam wszystkich.

 

Pacjent to Legacy z 2004 roku 2.5 automat. Sprawa wygląda następująco.

 

Wsiadłem do auta, odpaliłem włączyłem światła i ciemno... Świeca się tylko pozycję. Światła drogowe chwilę były później zaczęły wariować. Następnie na desce zapaliła się kontrolka od włączonych świateł drogowych, jednak te były wyłączone. Przy ponownym włączeniu świateł drogowych jedno się włączało drugie nie. Generalnie manewry skończyły się tak, że świeci jedno drogowe i obie pozycje. Mijania brak. A kontrolka od drogowych swieci się ciągle. Żarówki ok, bezpieczniki ok. Tego dnia była solidna zlewa więc może to ma jakiś wpływ? Gdzieś zasłyszałem że przelicznik świateł ten przy kierownicy mógł się uszkodzić. Miał ktoś z Was taką sytuację?

 

Link to post
Share on other sites

Światła w subaru są sterowane masą. Po przekręceniu kluczyka pojawia się plus na żarówkach. Dopiero wyłącznik dopina masę. Zobacz czy masz plus na żarówkach. Jeśli będzie to do sprawdzenia masz wyłącznik. Jeśli plusa nie będzie to do sprawdzenia raz jeszcze bezpieczniki, i przekaźnik. Tylko bezpieczniki nie na oko, tylko miernikiem. 

Link to post
Share on other sites
5 minut temu, ewemarkam napisał:

Światła w subaru są sterowane masą. Po przekręceniu kluczyka pojawia się plus na żarówkach. Dopiero wyłącznik dopina masę. Zobacz czy masz plus na żarówkach. Jeśli będzie to do sprawdzenia masz wyłącznik. Jeśli plusa nie będzie to do sprawdzenia raz jeszcze bezpieczniki, i przekaźnik. Tylko bezpieczniki nie na oko, tylko miernikiem. 

Czyli albo bezpieczniki/przekaźniki albo przelącznik? Nie znam się na elektryce kompletnie, a boje się że jakiś chochlik w elektryce.

Link to post
Share on other sites

Jeśli choć trochę nie ogarniasz to oddaj do elektryka. Bez miernika i podstawowej wiedzy jak go używać nic nie sprawdzisz. Jedynie jak powiedziałem na "oko" bezpieczniki. Czasem wygląda na sprawny a nie jest. 

Link to post
Share on other sites
18 minut temu, ewemarkam napisał:

 

Jakąś podstawowa wiedzę mam, podstawowe rzeczy sprawdzę tylko zastanawia mnie skąd to cholerstwo się wzięło. Bo świateł stop też nie ma, jest jedno górne w klapie. Może to mieć jakiś związek?

Edited by Gawith666
Link to post
Share on other sites

Jakiś bezpiecznik Ci poleciał. Warto sprawdzić je miernikiem, wyjąć każdego i na przejście sprawdzić. Ale zobacz też czy masz +12V na światłach po przekręceniu kluczka. 

Edited by ewemarkam
  • Thanks 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...