Jump to content

Nie włącza się turbina subaru levorg


Recommended Posts

Witam czy spotkał się ktoś z takim problemem ,u mnie w subaru levorg na początku auto raz miało moc raz nie ,czasami przy przyspieszaniu go zrywało aż dzisiaj całkiem stracił moc .Bylem w serwisie nieautoryzowanym ,sprawdzali komputerem żadnych błędów nie ma ,ale na podnośniku sprawdzali turbinę i podobno się nie włącza ,nie jest zatarta bo się kręci ,nie umieli mi powiedzieć co jest przyczyna ,sugerowali ze może być elektrozawór ale nie są pewni ,czy ktoś może mi pomóc lub poleci kogoś z Krakowa lub okolic ???

Link to post
Share on other sites

Trzeba zrobić sobie wycieczkę do Nowego Sącza.

Link to post
Share on other sites
13 godzin temu, Piotrek710 napisał:

Bylem w serwisie nieautoryzowanym

Zmień serwis. Nawet w nieautoryzowanym powinni mieć skaner, którym można zdiagnozować działanie elementów wykonawczych typu zawór WDG (Wastegate Duty Cycle).

 

Pozdrawiam,

 

Link to post
Share on other sites
3 godziny temu, Kukson napisał:

Trzeba zrobić sobie wycieczkę do Nowego Sącza.

nie przesadzajmy, nie jest to jedyny serwis w Polsce, ktory te marke diagnozuje i naprawia...

Link to post
Share on other sites
8 godzin temu, Piotrek710 napisał:

Przepraszam a jak wyglada ten zawór ?i gdzie się znajduje ,jezeli może mi ktoś to zdradzić ?

W google 2 minuty szukania,

 

Powiedz jeszcze jaki olej lejesz i wlasnie temat przebiegu.

Gdybys zdradził skąd jesteś, moznaby podpowiedzieć gdzie mozna się z tym tematem udać

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...