Jump to content
olej

OBK III zawieszenie z tyłu wali na szybkich nierównościach

Recommended Posts

Pacjent H6 poliftowy. SLS w wieku 230k. Stoi równo, dupa nie siedzi ale jak znajdę kawałek płaskiego to dokładnie zmierzę. Objaw jest przy szybkim pokonywaniu jakiejś przeszkody, nie że szybko jadę tylko relatywnie szybko najeżdżam lub zjeżdżam z czegoś. Np. uskok po częściowo wybranym asfalcie, krawężnik, śpiący policjant - z tyłu słychać jeb! Bywa że dwa razy. np. wąski próg zwalniający, najpierw jebnie jak przód auta idzie w górę, a potem jak tył zjeżdża z przeszkody. Pokonywanie w miarę wolno tych atrakcji leci gładko. Jazda po dziurach, nawet trochę szybciej też spoko, nic nie stuka. Gumy zawieszenia mam wszystkie posprawdzane, poduchy skrzyni, dyfra, silnika całe.

Co to może być i od czego zacząć diagnozę? Do OBK niedawno przesiadłem się z forka i miękkość samego zawieszenia lekko bulwersuje ale że dupa nie siedzi na glebie to chyba nie wali toto po odbojach.

Share this post


Link to post
Share on other sites

Jedz sprawdzić sprawność amortyzatorów. Miałem podobne objawy w Suzuki Ignis. Sprawność na podobnym poziomie wyszła ale jeszcze jest drugą wartość sprawdzona. Nie pamiętam co to jest ale wyrażone jest w Hz (Hertz). Amory miały różną ta wartość. Objawiło się tak jak u Ciebie, drobne nierówności były dobrze wybierane. Ale np próg zwalniający to miałem wrażenie że koło położy się pod samochód. A no i bardzo wydłużyła się drogą hamowania na mokrym, szybko ABS zaczynał działać. Wymiana amortyzatorów z obu stron załatwiła sprawę.

Share this post


Link to post
Share on other sites

Auto miało przegląd w Październiku zeszłego roku, przeszło pozytywnie.

Share this post


Link to post
Share on other sites

Chodzi o to że uszkodzeniu mógł ulec zaworek w tłoczysku amortyzatora dlatego się tak zachowuje. Tego Ignisa kupiłem z taką usterka, nie wiem jak długo właściciel jeździł tak. U mnie tak to wyglądało, może tutaj jest gdzie indziej problem.

 

Zanim wymieniłem amortyzatory, zdążyłem wymienić juz poduszki na McPersonie. Po wyjęciu amor wyglądał na ok. Nawet pod naciskiem ręki i ciągnięciu działał Ok. Amory w Ignisie są specyficzne akurat, normalnie laga leci do środkowego położenia. Podczas zakładania trzeba ją do góry ciągnąć. Jest w tym celu gwint u góry amortzatora.

Na teście w ASO Suzuki wyszło to co Ci napisałem wyżej.

Share this post


Link to post
Share on other sites

wsiadaj do bagażnika, druga osoba niech jeździ i nasłuchiwaj. Obstawiam jak Ewemarkam że to amor

Share this post


Link to post
Share on other sites

Na stacji diagnostycznej nic nie wyszło. Koła trzymają sie gleby na całej rozpiętości częstotliwości, amortyzatory sprawne. Gumkologie tez na szarpaku obejzeli i też nic nie znaleźli. Także tutaj nic z tym że maszyna do testowania amortyzatorów nie jest w stanie osiągnąć amplitudy skoku przypominającej zjazd z krawężnika.

Share this post


Link to post
Share on other sites
14 minut temu, olej napisał:

Na stacji diagnostycznej nic nie wyszło.

 

czyli wszystko sprawne, głośniej radio i nie szukać dziury w całym.

Share this post


Link to post
Share on other sites

Radio gra tak kijowo że wolę cisze i stukanie w przekładni, bo tego jeszcze nie zrobiłem ;) To nawet nie tyle słychać co czuć na budzie... wypruję jednego, zdejme springi i zobaczę jak tłok chodzi.

Share this post


Link to post
Share on other sites

Zadziwiasz mnie. Wolisz rozebrać, wyjąć kolumnę zawieszenia niż dać 30-40 PLN za sprawdzenie amorów. Tam gdzie jeżdżę na przeglądy i facet widzi że jeżdżę o nich tylko to mi za frajer takie rzeczy robi.
Okaże się że jest ok gdy to wyjmiesz. I co wtedy? Miałem dokładnie taki sam przypadek.

Share this post


Link to post
Share on other sites

Sprawdź mocowanie wydechu. Kiedyś w innej marce auta tak miałem. jedna guma się zerwała i waliła o belkę tylną.

 

Share this post


Link to post
Share on other sites

A może szpeje w bagażniku ci stukają o butle LPG jak podskoczy na progu ;p

Share this post


Link to post
Share on other sites

Na pace pusto. Wydech wisi jak trzeba, wszystkie gumy i mocowania są. 

 

Ewemarkam, amory już sprawdziłem u diagnostów. Tyle co maszyny i komputery zrobiły to wszystko jest cacy. To nie jest jakieś tam stukanie a'la łącznik czy inna pierdoła na kostce brukowej tylko jakies srogie jeb. Jak jeszcze miałem auta 4x4 na mostach sztywnych i z tyłu były klapniete springi to tak napierdalało jak most walił w odbój, tzn. gwałtownie hamował waląc w gumę i to szło po całej budzie. Czy sprężyny w tym aucie mają tendencję do siadania (robią się za miękkie) zanim SLS wyrzyga olej?

Share this post


Link to post
Share on other sites
W dniu 25.03.2020 o 18:42, olej napisał:

Na pace pusto. Wydech wisi jak trzeba, wszystkie gumy i mocowania są. 

 

Ewemarkam, amory już sprawdziłem u diagnostów. Tyle co maszyny i komputery zrobiły to wszystko jest cacy. To nie jest jakieś tam stukanie a'la łącznik czy inna pierdoła na kostce brukowej tylko jakies srogie jeb. Jak jeszcze miałem auta 4x4 na mostach sztywnych i z tyłu były klapniete springi to tak napierdalało jak most walił w odbój, tzn. gwałtownie hamował waląc w gumę i to szło po całej budzie. Czy sprężyny w tym aucie mają tendencję do siadania (robią się za miękkie) zanim SLS wyrzyga olej?

Pamiętasz jak Ci wyszły amory, chodzi  mi o parametry?

Share this post


Link to post
Share on other sites

Tak, ale na stacji mieli jakaś lepszą maszynę co bada każdy osobno. Na Obu ekranach namalowane było na zielono z czerwonymi po bokach. Im bliżej czerwonego tym gorzej. U mnie wyszło mniej więcej po środku pola z wartością procentową dla obu w okolicy 65% czegoś, nie określone czego. Obok rysował się jeszcze wykres amplitudy i częstotliwości drgań. A i opony z tyłu mam nadmuchane dość twardo, 2.2 chyba.

Share this post


Link to post
Share on other sites

Z tymi stacjami diagno. to bajka, u mnie był jeden wylany tak że zalał pół nadkola olejem, a ten mi mówi że mam sprawne na 80% 

  • Like 1

Share this post


Link to post
Share on other sites

Właśnie chodziło mi o tą amplitudę, jeśli była porównywalna to ok. Jeszcze przypomniała mi się jedna sprawa, nic to nie wniesie pozytywnego do tematu. Ale kiedyś też miałem dziwne stukanie w samochodzie, a było to Audi 80 B4 quattro. Jeździłem po mechanikach, stacjach diagnostycznych itp. Jeden facet powiedział że może to być poduszka silnika. Nie dowiedziałem się już tego bo samochód sprzedałem. Cene obniżyłem właśnie o koszt wymiany tej poduszki. U Ciebie poduszki silnika są ok? Tam była gumowo olejowa, a tutaj mamy chyba z pełnej gumy, ale może jest naderwana.

Share this post


Link to post
Share on other sites

Gumy zdrowe. Ostatnio robiłem wahacze z przodu i przy okazji przejrzane wszystkie pozostałe łącznie z zawieszeniem skrzyni, mostu, silnika, dyfra, podporą wału itp. To jebnięcie jest tylko wtedy kiedy zawias bardzo szybko musi zadziałać na pełnym zakresie pracy.  Wystarczy że na wysoki krawężnik wjadę, a potem gaz i jak koło szybko zjeżdża to słychać dup i też lekko to czuć.

Share this post


Link to post
Share on other sites

Z całym szacunkiem ale skłonie się ku opinii@Pan Dziedzic. Jedź gdzie indziej to zdiagnozować.

 

 

Share this post


Link to post
Share on other sites

U mnie stukała turlając się butla gaśnicza:) też szukałem i szukałem

Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

hehe. to nie to, teleturniej trwa nadal ;)

Share this post


Link to post
Share on other sites

W między czasie wyciągnąłem lewego SLSa, wygląda jak z fabryki... Poducha zdrowa, amortyzator pod gumą suchy, tłok idzie wcisąć ledwo do połowy - ciśnienie jest. Wraca powoli do pełnej długości. Dalej nie wiem co napier... może to jednak w odboje łomocze bo takie to zawieszenie miękkie. Trzeba będzie test z gumą do żucia zrobić ;)

Share this post


Link to post
Share on other sites

Mówisz że ciężko się przejechać w bagażniku po wybojach?  A może to klapa się odzywa?

Share this post


Link to post
Share on other sites

Już, to pisałem. W Ignisie też tak wyglądały ;) Amortyzator nie musi być wylany żeby był uszkodzony. Rowerowe sprzęty nie różnią się bardzo. A sa tam zawory tzw szybkiej i wolnej kompresji. Regulujesz tym jak amortyzator ma się zachować po dropie a jak po szybkiej sekcji korzeni. Ja bym te amory gdzie indziej sprawdził.

Share this post


Link to post
Share on other sites

To żadna klapa czy inne pierdoły. To jest jebnięcie nie tyle słyszalne co wstrząsa całą budą, już o tym pisałem. Tak mogła by walić klapa w patrolu z 35 calowym kołem zapasowym. 

Jak by był wylany, bez gazu, to tłok wszedł by lekko i nie wracał. A to walenie to tak też to trochę przypomina zawiechę w rowerze z rozkręconym na maxa tłumieniem powrotu i ustawioną za twardo. Tyle że w tym amortyzatorze co wyciągnąłem z auta tłumienie powrotu działa.

Share this post


Link to post
Share on other sites

Wg mnie miękka zawiecha to powoduje i tyle myślę ze test z gumą do żucia prawdę Ci powie

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...