Jump to content

Napięcie sondy/wykres WRX gh (0-5 Volt)


Jacu
 Share

Recommended Posts

Witam 

Jakie powinno być właściwe napięcie dla pierwszej sondy w wrx gh? Byłem święcie przekonany że będzie to oscylowac w granicach 0.1-0.9V a u mnie jest od 0.06V do 4.997V

Problem jest taki że auto mocno faluje na wolnych, zazwyczaj pomaga jak go zgasze I odpale ponownie. Czasem w tym momencie wywala błąd P0134(brak aktywności sondy) i wtedy jej  napięcie jest stale: 2.199V a auto pracuje równo. Oczywiście rozważam przede wszystkim wymianę sondy Ale nim to zrobie to może znajdę tu jakąś podpowiedź, u Was przy sprawnych sondach też są takie napięcia? 20191107_123430.thumb.jpg.5eec99355288b36f0ae3adb5f2bc1f64.jpg

Link to comment
Share on other sites

Niestety mój mały komputerek tego nie pokazuje 

 

Przed chwilą podpiąłem innego kompa, niestety on też nie pokazuje AFR, jednak pokazał dwa kolejne błędy:

 

P04C1

P0316

Edited by Jacu
Link to comment
Share on other sites

Jak to sonda szeroko pasmowa to nie sprawdzisz tego oscykoskopem bo to sonda prądowa o bardzo małym prądzie różnicowym ib.

Jakie masz kolory przewodów , jak wyglądają korekty SFT, LFT na gorąco ?

Link to comment
Share on other sites

Dzięki za podpowiedzi, teraz zauważyłem że ktoś wsadził całkiem inną sonde, jedynie kolory się zgadzają bo są dwa czarne, biały I niebieski. Nie jestem pewien na 100% Ale czy do mojego auta (Wrx gh 2007) właściwa sonda to Denso Dox-0537? Tak mi wychodzi według katalogu Gordona.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...