Jump to content

Kapie płyn chłodniczy


respect
 Share

Recommended Posts

Kapie mi płyn  delikatnie z wymiennika ciepła (olej /woda) -tego powyżej filtra oleju. Wężyki suche ,wygląda na aucie ładnie, bez korozji.  Czy jakieś przypadki rozszczelnienia tego widzieliście ? 

Na zimno nie kapie, po rozgrzaniu też nie.  Tylko w czasie nagrzewania - gdy silnik  lekko ciepły.

(MOże macie namiary na pewną używkę).

pozdr.

Edited by respect
Link to comment
Share on other sites

Zdjęcia na żywo nie mam ,zdejmowałem płytę , a przy dokładnych oględzinach z latarką widać tylko kroplę w miejscu czarnego napisu - wg obrazka.-na tym obrazku wymiennik jest "do góry nogami".   Kapie (niewiele)  w fazie rozgrzewania, na ciepło i zimno nie kapie. Osłona rozrządu sucha .

Dzięki za zainteresowanie,

pozdr.

 

 

wymiennik.jpg

Edited by respect
Link to comment
Share on other sites

Przeczytałem pobieżnie, masz rację. No to jeśli możesz wykluczyć zużyte opaski i uszkodzenia wężyków, które dawałyby sączenie się wzdłuż króćców, to pozostaje wymiana lub demontaż i może sprawdzenie pod ciśnieniem/naprawa. Ale wobec cen używek na allegro, chyba lepiej podmienić.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...