Jump to content
michuvx

Czy Forester SG 2.0 X posiada blokadę dyferencjału?

Recommended Posts

W dniu 24.05.2019 o 10:47, klev napisał:

i mieli rację ;)

auto nie ruszy TYLKO jak będziesz miał podniesione dwa koła PO SKOSIE. jak podniesiesz tylko przód lub tył albo tylko lewą albo prawą stronę auta to RUSZY.

przynajmniej moje :)

nie mieli - dla mechanizmu różnicowego nie ma różnicy czy koło lewe czy prawe nie ma trakcji. Mech. róż. na osi działa tak, że  jeżeli jedno koło jest w powietrzu a drugie na ziemi to (zakładając brak jakiejkolwiek blokady) to w powietrzu będzie się kręcić a to na ziemi nie. Jeżeli na każdej osi pojazdu jedno koło (obojętnie które) nie będzie miało trakcji, to auto nie pojedzie. Oczywiście w przyrodzie nie występuje sytuacja, gdzie oba koła prawe, czy oba lewe są w powietrzu więc pewne dlatego utarło się, że "wisieć" muszą być przeciwległe.

pzdr

kolodziej

  • Like 1
  • Upvote 2

Share this post


Link to post
Share on other sites

Rację ma klev. Wspomniałem o tym dlatego że nie mam LSD, samochód mi nie zjedzie z podnośnika gdy lewa bądź prawa strona będzie w górze (oba koła). Natomiast przy LSD auto w tej sytuacji zjedzie z podnośnika.
Pisałem kiedyś o tym jak jeden forumowicz chciał sprawdzić napęd w Forku s-turbo automacie. Ja swojego kupiłem z uszkodzonym napędem. I nie byłem wtedy tego świadomy że w turbo były LSD. Dlatego mu tak doradziłem, spotkało się to że słuszna krytyką. Bo jakby mnie facet posłuchał to mógłby uszkodzić samochód. Ale nie o to się teraz spierać.

Share this post


Link to post
Share on other sites

Jeśli masz LSD  lub jakąkolwiek inną blokadę,  to jasne że ruszy. Mi chodzi o to, że nie ma różnicy czy w powietrzu są koła po przekątnej czy po jednej stronie auta.

Share this post


Link to post
Share on other sites
2 godziny temu, Adam Lasek napisał:

Automaty też miały LSD w tylnym dyfrze? Ten nie wygląda jakby miał.

Niektóre miały, niektóre nie. Ja miałem 2.5 NA z LSD z tyłu  (US Spec LL Bean)... ale w terenie, na wykrzyżu nic mi to nie pomogło :) Za słabo spinał, żeby to robiło jakąkolwiek różnice w cięższym terenie pod górkę. 

Share this post


Link to post
Share on other sites
On 5/20/2019 at 12:47 PM, michuvx said:

Cześć.

Jak w temacie. Zrobiłem próbę i zawiesiłem jedno koło. Żadna blokada się nie włącza. Koło się obraca. To prawda, że ten model nie ma automatycznej blokady z których Subaru są znane? A jeżeli nie ma to czy jest możliwość jej założenia?

 

Dzięki za pomoc...
 

z tego co wiem to żaden Forester nie ma wyłącznika rozrządu tak jak imprezy miały można jedynie przez wyciągniecie bezpiecznika , tak wyczytałem 

Share this post


Link to post
Share on other sites
3 godziny temu, siwulas71 napisał:

z tego co wiem to żaden Forester nie ma wyłącznika rozrządu tak jak imprezy miały można jedynie przez wyciągniecie bezpiecznika...

 

Nie do końca chyba rozumiem co to jest "rozrząd" ??? chyba rozdziału 

Kolejny mit o bezpieczniku - w imprezach chyba chodzi o wyłączenie kontroli trakcji / ESP

A jedyny czarodziejski BEZPIECZNIK w foresterach z automatyczną skrzynią biegów powodował, że forester nie spinał tylnej osi i stawał się autem przednionapędowym.

 

Natomiast magiczne spięcie rozdziału między osiami na stałe 50-50 dotyczyło także aut z automatyczną skrzynią biegów i podając napięcie można było wymusić stały rozdział między przód-tył, jak w autach z manualną skrzynią, które mają mechanicznie ustalony podział w granicy ok. 40-60 do 50-50 zależnie od modelu/rocznika.

 

Ludzie stale mylą co to jest stały napęd na dwie osie ze stałym/zblokowanym napędem na 4 koła.

Mamy 3 stopnie swobody/przeniesienia napędu

1- między osie

2- między koła przednie

3- między koła tylne

i jest to zależne od rocznika, modelu, silnika, skrzyni biegów, rynku docelowego, opcji.

 

Ale należy przyjąć zasadę, że mamy

1- stały napęd między osiowy = z manualną skrzynią biegów stały podział, z automatyczną skrzynią płynny od 10-90 do 50-50 sterowany komputerem

2- praktycznie blokada nie występuje w cywilnych modelach = wyjątek beSTIe sportowe

3- fabrycznie występuje głównie z manualną skrzynią i turbo /czasem słabsi jako opcja/ ze spięciem siłą 4kg, opcja 10kg; ale nie jest to stała blokada z podziałem między tylnymi kołami 50-50 tylko częściowa do ustalonej różnicy siły/obciążenia między tymi kołami.

 

I najważniejsze w poruszaniu się w terenie to płynność przeniesienia potencjalnego napędu bez przypalania suchego sprzęgła; i tu o dziwo potencjalnie słabsze auta z automatyczną skrzynią biegów mogą wykazać się przewagą.

Również samo ruszanie będzie zupełnie inaczej przeprowadzane przy różnych skrzyniach biegów

- automat bardzo łagodnie, a

- manual zdecydowanie aby doprowadzać do równomiernego ale gwałtownego zadziałania momentu na wszystkich kołach aby nie przypalać sprzęgła.

zasada ta dotyczy także podczas holowania, pomagania, wyciągania innego auta.

Tyle z własnego doświadczenia i obserwacji innych.

 

Jako prosty przykład mogą posłużyć pasy do wyciągania/nawijania na kole aby się wyciągnąć - zawsze musimy nawijać na oba koła tej samej osi.

Edited by 4444

Share this post


Link to post
Share on other sites


 

1 godzinę temu, 4444 napisał:
 
 
Natomiast magiczne spięcie rozdziału między osiami na stałe 50-50 dotyczyło także aut z automatyczną skrzynią biegów i podając napięcie można było wymusić stały rozdział między przód-tył, jak w autach z manualną skrzynią, które mają mechanicznie ustalony podział w granicy ok. 40-60 do 50-50 zależnie od modelu/rocznika.
 

 


Zdejmując napięcie z zaworu powodujemy że mamy na stałe spięty przód z tyłem w automacie. Trzeba zapewnić wtedy sterownikowi sztuczne obciążenie , bo wali inaczej błędem. Aby rozpiąć, trzeba podać napięcie. Normalnie podawane jest ok 9-10V. Można taki mod zrobić aby mieć ręczny zimą do zabawy na placu. Natomiast z moich obserwacji jak ten zawór pracuje wynika że takie spinanie ma stałe jest bez sensu. Elektronika skrzyni naprawdę dobrze sobie z tym radzi. Na postoju 90/10, przy ruszaniu jest 50/50 w zasadzie już przy delikatnym naciśnięciu pedału gazu, od jakiejś tam prędkości się rozluźnia do 90/10 (ponoć nie sprawdzałem tego).

Wysłane z mojego FLOW6S przy użyciu Tapatalka
 

 

Edited by ewemarkam

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...