Jump to content

Dziwny dźwięk na rozgrzanym silniku Legacy V 2.0 N/A


Recommended Posts

Witam,

jestem posiadaczem Legacy V 2.0 N/A w CVT. Od kilku tygodni słyszę dziwny dźwięk z silnika, jak się rozgrzeje. Niezależnie od położenia skrzyni biegów (P/R/N/D) na „wolnych” obrotach, tzn. bez ingerencji w pedał gazu, spod maski wydobywa się taki jakby bulgot lub terkot. Zauważyłem to po ostatniej wymianie oleju. W momencie gdy włączam klime, to dźwięk nasila się. Przy wyłączonej tez występuje, ale z mniejsza częstotliwością i głośnością. Jak auto toczy się w korku bez nogi na gazie, dźwięk również jest słyszalny. Natomiast przy wdepnięciu gazu znika. Czy ktoś z Was miał podobny przypadek i bylby w stanie coś poradzić? 

 

Dodam jeszcze, ze przebieg 106tys. km. Olej w skrzyni wymieniany przy 80tys. km. W silniku po każdych 10 tys. km.

 

Dodaje jeszcze filmik, gdzie słychać jak załącza się (strzela) sprężarka klimy, obroty idą w górę i słychać ten bulgot. Bez klimy również się to dzieje, tylko mniej wyraźnie słychać na filmiku. Według mnie nie jest to zależne od klimy tylko od zwiększonego obłożenia silnika przy pracy na „luzie”. Poratujcie proszę

 

 

 

Z gory dziękuje.

 

Pozdrawiam,

Michal

 

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...