Jump to content

Outback - dziwna usterka elektryczna


Makgajwer
 Share

Recommended Posts

Outback IV, 2.0 Diesel, rok modelu 2013, prod. 2012, przebieg na dziś 147k km, (prawdziwy..., bo własny...)

Przeszukiwałem forum w-te-i-we-wte..., i nie znalazłem..., ale jeśli ktoś zna opis i ew rozwiązanie zagadki..., to bardzo poproszę o przekierowanie.

A więc:  ni stąd ni zowąd...., wysiadły nie pytając o zdanie:

- możliwość zamykania/otwierania z pilota

- oświetlenie wewnętrzne

- środkowe "zegary" (temp, spalanie i godzina)

- światła dzienne

- przednie czujniki odległości w zderzaku,

- więcej nie zauważyłem.

 

Podłączenie do komputera nie wykazuje żadnych błędów.

Przejrzałem bezpieczniki pod maską i pod kierownicą...

 

Ma ktoś u licha jakiś pomysł...?????

 

 

 

 

 

 

 

Link to comment
Share on other sites

6 godzin temu, kumir napisał:

Kuna? Szczury?

Wysłane z mojego SM-N950F przy użyciu Tapatalka
 

...hmmmm..., dałeś do myślenia..., mieszkam "na wiosce" pod lasem..., od kilku dni zauważam aktywność kun..., nocami szukają miejsca na gniazdo..., ale na poziomie podjazdu do tej pory wystarczającym straszakiem były moje dwa psy..., które jednak nocują w domu...hmmmm..., kurde...no fakt..., mogło coś przegryźć...

#Kumir masz może pomysł gdzie taka wiązka może przebiegać, która obsługuje taki szeroki (i niepowiązany teoretycznie) układ...????

 

Link to comment
Share on other sites

No, wiesz objawy nietypowe jak na japońca. Ale raczej "normalne" jak na szkody po...
Ciężki temat, gdzie szukać? Normalnie wszędzie. Nie zazdroszczę... po prostu - masakra.

Zacznij przed skrzynią z bezpiecznikami blisko kierowcy. Przejście pomiędzy komorę silnika a przedział pasażerów jest jedno z ulubionych miejsc.

Weź jakiś miernik z omomierzem ( opór) i sprawdź kable czy nie są przerwane.

Sorry że tak chaotycznie...ale w miarę pisania, pomysły wpadały


Wysłane z mojego SM-N950F przy użyciu Tapatalka

Link to comment
Share on other sites

  • 2 weeks later...

Problem się wyjaśnił. Po ponownym przejrzeniu elektryki odnaleziony został przepalony bezpiecznik 10A, zlokalizowany pod kierownica...

...

..., pojechałem z tym jednak do aso ...i znaleźli usterkę, ale po wyjezdzie z aso nie działają czujniki zbliżeniowe w zderzakach ...hgw...?..

do tego kamera wsteczna zaczęła robić numery, tzn raz działa, raz nie..., wiec parkowanie jak "za starych czasów"...

 

Na moje uwagi czy może przypadkiem "nie zepsuli"....?  Ale odp. Ze to normalna usterka polegająca na rozchermetyzowaniu..., hmmm...

  • Like 1
Link to comment
Share on other sites

20 godzin temu, Makgajwer napisał:

do tego kamera wsteczna zaczęła robić numery, tzn raz działa, raz nie

Może szukaj przyczyny w czujniku biegu wstrcznego, który jest w skrzyni. 

Na tym samym napięciu działa kamera, światło wstecznego i czujniki. Jeżeli to wszystko naraz nie działa to pewnie czujnik

Link to comment
Share on other sites



Problem się wyjaśnił. Po ponownym przejrzeniu elektryki odnaleziony został przepalony bezpiecznik 10A, zlokalizowany pod kierownica...
...
....


No sorry za "sianie paniki", ale mówiłeś, że bezpieczniki sprawdzone.
A który to bezpiecznik (ten 10A) jest odpowiedzialny za taki chaos?


Wysłane z mojego SM-N950F przy użyciu Tapatalka

Link to comment
Share on other sites

10 godzin temu, kumir napisał:


 

 


No sorry za "sianie paniki", ale mówiłeś, że bezpieczniki sprawdzone.
A który to bezpiecznik (ten 10A) jest odpowiedzialny za taki chaos?


Wysłane z mojego SM-N950F przy użyciu Tapatalka
 

 

Spoko, spoko

z tymi kunami mogłeś mieć racje, bo grasują tutaj jak po swoim. 

 

- nie mam pojęcia który bezpiecznik. Sadziłem ze sprawdziliśmy wszystkie, ale mech z aso znalazł...., natomiast co innego zepsuł..., byłem przy okazji  akcji serwisowej bo wymieniają jakiś siłownik hamulca postojowego..., ale o tym już napisałem w innym poście...

 

- to chyba nie styk od wstecznego, bo kamera się załącza tylko czasem obraz kaszani, światła wsteczne tez się załączają bez problemu, po prostu brak zasilania na czujnikach i tym wyswietlaczu..., to jest jakiś dokładany, ale przez dealera, taki już odbierałem z salonu...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...