Jump to content
mariusz77b

alternator nie ładuje

Recommended Posts

Dzień dobry, mam mały problem i go opiszę, prosząc o pomoc.

Miałem kolizję nie z mojej winy , człowiek uderzył autem w lewy przód - błotnik, drzwi wyłamane i uszkodzone, felga krzywa- stalowa nie do naprawy.

Po wstępnej naprawie okazało się że alternator nie ładuje. Mechanik wyciągnął sprawdził na stole i wszystko chodzi poprawnie. Montuje do auta i tam znowu brak na akumulatorze ładowania.

Co to może być, czy gdzieś pod lewym kołem, błotnikiem jest coś co się mogło uszkodzić. Komp nie pokazuje błędów.

Dziękuję 

Share this post


Link to post
Share on other sites

Sprawdź dobrze bezpieczniki. Nawet te duże w komorze silnika. Sprawdź czy na kostce (wtyczce) od alternatora pojawia się +12v po przekręceniu kluczyka.

Share this post


Link to post
Share on other sites

Tak, po odpaleniu silnika ładuje, po czym po kilku sekundach brak ładowania. Czynność tą powtórzyłem kilka razy i za każdym razem tak samo, po odpaleniu przez chwilę ładuje po kilku sekundach już nie .

 

Share this post


Link to post
Share on other sites

No to może zbieg okoliczności i skończyły się szczotki w alternatorze. Wyjmij go i zawieź gdzieś, gdzie je regenerują. Zapnie na maszynę i sprawdzi.

Share this post


Link to post
Share on other sites

Tak jak pisałem na początku, był wyjęty, sprawdzony i wszystko dobrze.

Po zamontowaniu dalej są objawy jak opisałem

Share this post


Link to post
Share on other sites

Jeszcze podaj rocznik auta to może łatwiej będzie pomóc.

W jaki sposób altek był sprawdzany?

U mnie też tak było że wymienione szczotki miał i po odpaleniu ładował a po 5 minutach przestawał. Regulator napięcia nie działał poprawnie.

Mierzyłeś ładowanie przy akumulatorze czy przy alternatorze?

Przy lewym kole masz bezpieczniki... Może jakiś kabel jest przetarty, przerwany?

 

Wysłane z mojego mądrego telefonu

 

 

 

 

Share this post


Link to post
Share on other sites

Forester 2003 rok, 2.0xt.

Alternator po wyjęciu był u elektryka, który zajmuję się naprawą/regeneracją.

Napięcie było mierzone na alternatorze i aku, i podaje to samo, przez kilka sekund po odpaleniu wszystko jest ok , po czym przestaje ładować, bezpieczniki sprawdzone.

Share this post


Link to post
Share on other sites

Sprawdź czy czasem nie znika Ci 12v w kostce przy alternatorze. Chyba dwu pionowa.

Share this post


Link to post
Share on other sites

Jak dasz na alternator obciążenie w stylu światła mijania czy ogrzewanie tylnej szyby, to ładowanie wraca? ;)

Share this post


Link to post
Share on other sites
1 godzinę temu, mirasek napisał:

Jak dasz na alternator obciążenie w stylu światła mijania czy ogrzewanie tylnej szyby, to ładowanie wraca?

Wystarczy ,że włączysz postojowe i wtedy sprawdź (pewnie masz 3 pinowy alternator...) Ten elektryk mówił jak sprawdzać?

Share this post


Link to post
Share on other sites

Odpiąłem kostkę/wtyczkę od alternatora biegnąca do czujnika silnika i działa ładowanie? Kostka czy ten sterownik silnika mógł pójść? Wiem że retoryczne zapewne pytanie, ale. … kto pyta nie błądzi.

Wpiąłem kostkę, przestało ładować. Szukam dalej. 

Share this post


Link to post
Share on other sites

Próbowałeś pod obciążeniem, jak z miraskiem piszemy?

Share this post


Link to post
Share on other sites

Czujnika silnika? Co to?

Pytamy czy ładuje jak go obciążysz, włącz światła, ogrzewanie szyby. Ładowaniem zarządza regulator na alternatorze, ale musi się wzbudzić. Czyli musi mieć na kostce 12v. Na maszynie nie obciążał go zapewne opornica, sprawdził czy się wzbudził i pewnie nic więcej. A tutaj dostaje praktycznie od razu obciążenie, bo musi doładować choćby akumulator po rozruchu. Ja stawiam mimo wszystko uszkodzony regulator. Albo może w skrajnym przypadku któreś diody przebijają pod obciążeniem i nie prostują prądu, stąd niższe napięcie po chwili.

 

 

Share this post


Link to post
Share on other sites

U mnie byl to problem z kablem idacym do masy.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...