Jump to content

Recommended Posts

2 godziny temu, radiolog napisał:

Bardzo przepraszam, ale zgrywanie z USB nie trwa 15 minut tylko godzinę ( przynajmniej pełna mapa) i ciagle na włączonym silniku, mnie wtedy np zżarła baterię trakcyjną do 0, pomijając zatruwanie środowiska co jest karalne.

Ale tylko w terenie zabudowanym, a Forester to bezdroża, natura, wolność. ;):dance:

  • Like 1
Link to post
Share on other sites
  • Replies 5.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Przedawkował TVP

@RoadRunner, @Jaca68, @mechanik, @blejzu, @skwaro i reszta ekipy. Sorry, ale to chyba Wy w jakiś patologiczny sposób kochacie Subaru, a nie my - posiadacze e-boxera. Przecież ja kilk razy pisałem co m

@Michał W. widzisz, nie bierzesz pod uwagę jednej kwestii ... tutaj, na forum są Subarowicze związani z marką kilkanaście i więcej lat. Każdy z nich by chciał, aby Subaru pokazało innym "gdzie raki zi

Posted Images

5 godzin temu, e-555 napisał:

Mobilny nie zawsze musi być tożsamy z danymi oferowanymi w usługach „na telefon” o wątpliwej prędkości przesyłu danych

Owszem, ale jeżdżąc ciągle autem nie ma gwarancji, że parametry transmisji danych będą utrzymane na najwyższym poziomie.

3 godziny temu, radiolog napisał:

Bardzo przepraszam, ale zgrywanie z USB nie trwa 15 minut tylko godzinę ( przynajmniej pełna mapa)

Może jakaś większa aktualizacja się trafiła albo kluczyk słaby? Niemniej Twój system multimedialny bardzo mocno się nie różni od mojego więc przypuszczam, że mapy też mają podobne rozmiary.

A u mnie tak jak pisałem, aktualizacja zazwyczaj mieści się w 15-20 minutach.

Link to post
Share on other sites
8 hours ago, Kris3k said:

Myślałem, że tylko dla mnie ten sposób aktualizacji mapy wydał się idiotyczny :) Jeżdżąc cały dzień po mieści udało mi się na mobilnym necie tylko Polskę zaktualizować :D:D 

Sama nawigacja działa bardzo dobrze, natomiast od jakiegoś czasu wreszcie śmiga Androidauto.

 

Odnośnie kół zapasowych - mam dylemat - brać zapas, czy pełnowymiarowe?

Teraz czas na głupie pytanie - czy rozmiar zapasu muszę mieć ten sam co opon? Felgi owszem, ale opony?


Myślę, że zamiast dojazdówki (jeśli to masz na myśli mówiąc zapas) - lepiej chyba latem wozić  +1 zimowe koło (pełnowymiarowe), a zimą odwrotnie. 
Ja kupuję + taką samą felgę + taką samą oponę letnią - ale to wynika z mojego trybu użytkowania auta:

*) sezon pozazimowy - sporo tras (jak minie covid) poza granicami kraju, więc chce mieć komfort - w razie W wymieniam na to samo.
**) sezon ziowy - głównie w kraju, zatem opcją wymiany na pełnowymiarowe koło letnie jest akceptowalna.
 

  • Like 1
Link to post
Share on other sites

Dzisiaj wyszło , ze to nie bateria padła w kluczyku, tylko parking makro cash zakłóca sygnał radiowy .
Tylko tam system bezkluczykowy wariuje i nie chce zamykać ani otwierać centralnego zamka, trzeba się mocno przytulić do szyby to zadziała . Tak że nie zdziwcie się na Jasnogórskiej w Krakowie

Link to post
Share on other sites
1 godzinę temu, radiolog napisał:

Tak że nie zdziwcie się na Jasnogórskiej w Krakowie

 

Nigdy nie miałem tam problemów z keylessem, nawet dzisiaj byłem i wszystko działa :rolleyes:

Link to post
Share on other sites
56 minut temu, aflinta napisał:

Czyli coś sieje na 433MHz.

Na wjeździe do Włoch od strony Brennero jest miejscowość Vipiteno. W 2016 r. zostawiłem na parkingu w centrum swoją Skodę, jak wróciłem po godzinie to nie chciała się otworzyć, i padł zamek tylnej klapy. Powrót do Czech był "na sznurku".

 

W 2019 r. w tym samym miejscu zostawiłem Forka XT. Stał krócej, ale były problemy z otwarciem drzwi pilotem, wspomagałem się otwieraniem "z kluczyka". Wtedy sobie przypomniałem o przypadku Skody. 

 

Mawiają że do trzech razy sztuka, więc jak granice otworzą to sprawdzę z OBK i w razie czego będę w posiadaniu niepodważalnego, naukowego dowodu istnienia pozaziemskich spisków. A piszę to, bo może te miejsca trzeba nałożyć na mapę i poszukać prawidłowości, np. wyjdzie nam wielki pentagram, tudzież inny tajemny symbol?? 

  • Like 1
  • Haha 2
Link to post
Share on other sites
 
Nigdy nie miałem tam problemów z keylessem, nawet dzisiaj byłem i wszystko działa :rolleyes:

Trójkąt Bermudzki jest w okolicach tej myjni automatycznej
Link to post
Share on other sites
2 godziny temu, radiolog napisał:

Trójkąt Bermudzki jest w okolicach tej myjni automatycznej

 

Ja zawsze parkuję z drugiej strony, widocznie tam złe moce nie dochodzą  

Link to post
Share on other sites

Dodaje miejsce na mapie pentagramu :), Katowice ul. Wojewódzka 23, kilka razy miałem problem z zamknięciem samochodu.

Link to post
Share on other sites

U mnie w aucie jest taki moduł do otwierania bramy i garażu:

https://www.proxima.pl/produkt/pilot-hb-sensor/

Nie wiem jak obecne produkty, ale ten mój ma przypadłość przy słabych bateriach siania na swoim paśmie (433MHz) - więc przez kilka sekund po aktywacji pilota, auto traci kontakt z kluczykiem, sterownik bramy garażowej też radośnie piszczy kodami błędów :)

Na początku nie wiedziałem o co chodzi, jak już załapałem to mam jasny sygnał do wymiany baterii w module :D

Link to post
Share on other sites

Swego czasu każda wizyta na parkingu Tesco przy ul. Wielickiej związana była z trudnością w zamknięciu samochodu z pilota. Cierpiały na to i pierwsza Fabia, i Forester SG, lata 2009-2012, bo wtedy zdarzało nam się tam robić zakupy. Później już sporadycznie, ale zjawisko nie mijało :) Teraz to już nie wiem, bo dawno nie byłem. Co ciekawe, wydaje mi się, że przy Obi problemów nie miałem.

Link to post
Share on other sites

No i dziś akumulator rozłożył mi forestera, po 2 tyg nie jeżdżenia dziś akumulator poległ.... woltomierz pokazał nacięcie  2.5v a ma być ile 12v? 
Narazie podłączyłem prostownik i ładuje się mam nadzieje ze do rana się naladuje.

Oczywiście zadzwoniłem do ASO i podobno to jest ogromny problem z tym akumulatorem w Subaru ( w XV jest podobny problem), z tego co mi powiedziano to w Holandii jest już akcja wymiany tych akumulatorów na większe, ale czy będzie tez w Polsce to ciężko powiedzieć. ASO to zgłasza do centrali, ale tez proszą żeby sami klienci ten problem zgłaszali do centrali , może by central wtedy miała więcej argumentów żeby zrobić akcje wymiany tych akumulatorów.

 

Link to post
Share on other sites
2 godziny temu, Grzesiek89 napisał:

No i dziś akumulator rozłożył mi forestera, po 2 tyg nie jeżdżenia dziś akumulator poległ.... woltomierz pokazał nacięcie  2.5v a ma być ile 12v? 
Narazie podłączyłem prostownik i ładuje się mam nadzieje ze do rana się naladuje.

Oczywiście zadzwoniłem do ASO i podobno to jest ogromny problem z tym akumulatorem w Subaru ( w XV jest podobny problem), z tego co mi powiedziano to w Holandii jest już akcja wymiany tych akumulatorów na większe, ale czy będzie tez w Polsce to ciężko powiedzieć. ASO to zgłasza do centrali, ale tez proszą żeby sami klienci ten problem zgłaszali do centrali , może by central wtedy miała więcej argumentów żeby zrobić akcje wymiany tych akumulatorów.

 

to trup, zwykłym prostownikiem tego nie naładujesz, przy tak głębokim rozładowaniu.

Ale znając temat, to się dziwię, że zostawiłeś na 2 tygodnie, bez ładowania.

Chyba,że to specjalnie w ramach eksperymentu

  • Confused 1
Link to post
Share on other sites

To już samochodu na dwa tygodnie nie można zostawić bez ruchu? Zdrowe to to nie jest..

  • Haha 2
  • Upvote 1
Link to post
Share on other sites
18 minut temu, B-52 napisał:

To już samochodu na dwa tygodnie nie można zostawić bez ruchu? Zdrowe to to nie jest..

Powiem więcej, nie można zostawić samochodu na zewnątrz na dwa dni przy mrozie -12.

  • Confused 1
Link to post
Share on other sites

Ja również piszę pismo w tej sprawie do SIP, zgłosiłem juz w ASO ale  póki co czekam na informację zwrotną na temat wymiany aku.

 

Panowałem dłuższą podróż na północ ale z tym akumulatorem to bezpieczniej ruszyć z domu od razu na lawecie, bo się dowiem że 16 godzinnej podróży promem producent też nie przewidział.

Link to post
Share on other sites
Godzinę temu, radiolog napisał:

to trup, zwykłym prostownikiem tego nie naładujesz, przy tak głębokim rozładowaniu.

Ale znając temat, to się dziwię, że zostawiłeś na 2 tygodnie, bez ładowania.

Chyba,że to specjalnie w ramach eksperymentu

Wyszła taka sytuacja ze nie mogłem jeździć nim przez 2 tygodnie,  teraz to bym klemy odpiął od akumulatora na ten czas ale już późno na gdybanie , może coś naładuje chociaż na rozruch;)

nissan mi odpala bez problemu nawet po 2-3 miesiącach stania , ale tam mam akumulator 75aH a nie tak jak w Subaru 48aH, śmieszne , im więcej elektroniki tym mniejsze akumulatory:facepalm:

ciekawi mnie ,czy ten system ecall dziala cały czas ? Może on mi tak zjadł ta baterie:upside-down-face_1f643-small:

Link to post
Share on other sites

Może Subaru, zamiast zmniejszać akumulatory to sprzedawajcie auta bez nich, a akumulatory nich klient sobie kupi sam :thumbup:w sumie już telefony sprzedają bez ładowarek to i można auta sprzedawać bez akumulatorów jak maja być nie wystarczające do zapotrzebowania na prąd :D:biglol:

  • Haha 2
Link to post
Share on other sites

U mnie sie rozładowuje do tego stopnia że prostownik wyposażony w automatykę odczuje go jako AKU 6V i nie stratuje dalej.

Pełne naładowania osiąga po około 48 godzinach.

Link to post
Share on other sites
9 minut temu, e-555 napisał:

U mnie sie rozładowuje do tego stopnia że prostownik wyposażony w automatykę odczuje go jako AKU 6V i nie stratuje dalej.

Pełne naładowania osiąga po około 48 godzinach.

A po ilu godzinach ładowania jest w stanie odpalić silnik?

Ładowalem 5h i akumulator pokazał ponad 11v ale po zapięciu klem napięcie zaczęło spadać do 7v kontrolki się ścięcia na desce rozdzielczej ale guzik startu nadal nie działa, a potem kontrolki zaczynaja coraz słabiej ścięcia aż całkowicie gasną  i teraz zostawiłem na cała noc akumulator podłączony do prostownika.

Nawet powerbank rozruchowy do akumulatora nie startuje.

Ciekawy jestem co mnie czeka rano:upside-down-face_1f643-small:

Link to post
Share on other sites
4 godziny temu, Grzesiek89 napisał:

No i dziś akumulator rozłożył mi forestera, po 2 tyg nie jeżdżenia dziś akumulator poległ.... woltomierz pokazał nacięcie  2.5v a ma być ile 12v? 

Kiedyś taka sytuacja spotkała mnie w SBD MY12 ,ale tam winny był ISR który trzykrotnie rozładował akumulator w ciągu 3-5 dni ale nigdy poniżej 9-10V. Problem zniknął po wymianie modułu ISR, niestety akumulator poszedł na śmietnik po dwóch latach a z następnym nie było żadnych problemów nawet przy największych mrozach przez kolejne 5 lat do sprzedaży auta.

Coś tu jest nie halo ,pytanie czy z akumulatorem czy z poborem prądu na postoju?

Czy zwyczajnie te akumulatory są za małe/za słabe przy sporej ilości elektroniki na pokładzie jak pisze @Grzesiek89

Link to post
Share on other sites

Przy pierwszym lockdownie dokładnie rok temu auto stało w garażu po 2 czy 3 tygodnie. W największe mrozy w tą zimę (noce -18st) również stał po kilka dni i nocy na dworze. Ani razu od zakupu auta nie miałem takich problemów jak opowiadacie. Auto wziąłem to które było na stanie w salonie. czyli stało praktycznie non stop z otwartymi drzwiami i podpiętym prostownikiem. Raz nawet przy mnie jak go oglądałem przed zakupem niezbędny był prostwonik żeby bagażnik zamknąć. Nie wiem czy po decyzji że biorę ten konkretny egzemplarz to wymienili w nim aku na nowy, ale nie mam póki co żadnych problemów z nim związanych.

Wysłane z mojego SM-G980F przy użyciu Tapatalka

Link to post
Share on other sites
6 minut temu, emdzy napisał:

Przy pierwszym lockdownie dokładnie rok temu auto stało w garażu po 2 czy 3 tygodnie. W największe mrozy w tą zimę (noce -18st) również stał po kilka dni i nocy na dworze. Ani razu od zakupu auta nie miałem takich problemów jak opowiadacie. Auto wziąłem to które było na stanie w salonie. czyli stało praktycznie non stop z otwartymi drzwiami i podpiętym prostownikiem. Raz nawet przy mnie jak go oglądałem przed zakupem niezbędny był prostwonik żeby bagażnik zamknąć. Nie wiem czy po decyzji że biorę ten konkretny egzemplarz to wymienili w nim aku na nowy, ale nie mam póki co żadnych problemów z nim związanych.

Wysłane z mojego SM-G980F przy użyciu Tapatalka
 

To tylko się cieszyć ale trzeba mieć z tylu głowy ze jest taki problem i może wystąpić w każdym a zwłaszcza w najmniej spodziewanym momencie.

Ja tez przez ponad rok cieszyłem się i nie miałem tego problemu.

Dzis rano nadal nie odpala, akumulator kompletnie  nie trzyma napięcia , po podpięcia do klem napięcie spada do 5v po godzinie jest już 2-3v.

Ten wspaniały assistance co nie którzy tak wychwalają już jedzie do mnie 2 godzinę i nie wiem czy pobłądził czy jak ze to tak długo trwa:biglol:

Link to post
Share on other sites
26 minut temu, emdzy napisał:

Nie wiem czy po decyzji że biorę ten konkretny egzemplarz to wymienili w nim aku na nowy, ale nie mam póki co żadnych problemów z nim związanych.

Zerknij pod maskę czy od strony kierowcy masz Pansonica 48 Ah, bo jak masz faktycznie wymieniony akumulator to wątpię że wymienili na Pansonic.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...