Jump to content

mocne stuki


robert1
 Share

Recommended Posts

Witam, od razu powiem że to nie gumy stabilizatora , łaczniki , maglownica , zaciski.

Mój problem to mocne stukanie w lewym przednim kole.

Wali jakby łączniki były rozwalone , objawia sie najmocniej przy jeżdzie z małą predkością na wprost.

Miałem kiedyś przypadek podobny w citroenie ale tam były wadliwe amortyzatory i tez waliło podobnie,

Nigdzie nie piszą o amortyzatorach w subaru. Ja jednak obstawiam że to amortyzator , może ktoś miał taki przypadek,

Zanim wymienię amortyzator w ciemno proszę o poradę.

Link to comment
Share on other sites

też swego czasu miałem postukiwanie w przednim zawiasie, wymieniłem wszystko oprócz amorów i właśnie gum stabilizatora, bo się wydawało że są OK. Po wymianie na nowe OEM nastała błoga cisza. Co do amorów, to podczas ostatniego badania technicznego wszystkie (oryginalne) z przebiegiem 258kkm mają sprawnośc 80%.

Link to comment
Share on other sites

Gumy stabilizatora wymienione na orginalne i łączniki też,  tuleje nie dają takiego stukania jak by sie wszystko rozlatywało.

Stawiałem jeszcze na swożeń , ale jest sztywny , ogólnie zawieszenie jest ok. nie ma do czego się przyczepić. 

A co do amortyzatorów to w citroenie miały tęż sprawność 85% a jednak to one stukały że nie dało się jeżdzić.

Edited by robert1
Link to comment
Share on other sites

Mocowania amorów nie były odkręcane ostatnio? Ja miałem przypadek w Berlingu, oddałem gostkowi Berlingo żeby wymienił mi mocowanie amora. Po wymianie po kilku km zaczyna coś postukiwać, zatrzymuje się, szarpię za koło i jest wyczuwalny luz szarpiąc za górę koła. Wracam, rozbieramy kolumnę i się amor rozlatuje, tzn trzpień wysuwa się bez tłoka, dobrze że nas sprężyna nie pogłaskała. Na moje pytanie jak odkręcał śrubę trzymającą mocowanie do amora odpowiedział że zawsze używa pneumatu i to jest przyczyna czemu rozkręcił się amor wewnątrz.

Link to comment
Share on other sites

Coś w tym jest ,bo odkreciłem amortyzator by zobaczyc górne łożysko  poduszki amortyzatora. łożysko okazało sie ok i po ponownym dokreceniu wszystkiego po dzisiejszej jezdzie nie słychać tego stukania. Może amortyzator był za słabo od góry przykrecony , dokreciłem pneumatem jest narazie ok. 

Pojeżdze i zobacze . 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...