Jump to content

Forester MY06 2.0 158KM wyłącza się silnik w trkacie jazdy


Recommended Posts

witam wszystkich,
zakładam nowy wątek - nie znalazłem nic o podobnym problemie na forum,

Forester MY06 2.0 158KM 233000km LPG/STAG, objawy:
- wyłączanie silnika występuje zawsze podczas jazdy z rożnymi prędkościami (20km/h-160km/h)
- wyłączanie silnika nigdy nie wystąpiło na postoju
- występuje spontaniczne i sporadycznie, pierwszy odstęp od zaniku ok trzech miesięcy, a teraz zdarza się raz na tydzień, (w jeden dzień miałem dwa razy i spokój na 2 tygodnie)
- jadąc szybko masz wrażenie, utraty mocy, jednak na sprzęgle obroty natychmiast spadają do 0,
- czas wyłączanie się to 1-5 sekund
- po ataku słychać przekaźniki jak podczas przekręcenia stacyjki na zapłon
- brak błędu po ataku

- w trakcie ataku napięcie jest, urządzenia zewnętrzne działają (rejestrator trasy, miernik w zapalniczce).

 

Reasumując, wrażenie jakby stacyjka miała problem ze stykami - jednak brak zapachu instalacji, podczas jazdy różnymi sposobami sprawdzałem czy kluczyk lub instalacja może mieć na to wpływ. Podejrzewam - pocięta instalacja przez kuny.
 

Wiem, że mechanik pomoże, chcę tylko uniknąć zbędnych wymian i napraw metodą prób. (szukanie usterki która nie występuje w danym momencie jest trudne).

Czy miał ktoś podobny problem i jak go rozwiązał. 

 

Edited by m4niek
dodane słowo
Link to post
Share on other sites

1 Czy problem występuje też na benzynie? - nie wiem, zawsze już jest na gazie przy atakach - za mało czasu i nie sprawdziłem co się dzieje przy przełączeniu na benzynę, (najważniejsze bezpieczeństwo, jak silnik nie działa to wspomagania również) czekam na kolejną okazję

 

2 czy auto gaśnie mając zawsze zapięty bieg czy np. w sytuacji zmiany biegu (wciśnięcia sprzęgła) ? - tak zawsze miałem na biegu w trakcie jazdy (na gazie, pierwsze wrażenie jakby stracił moc), (żonie raz się wyłączył silnik na parkingu - czyli na luz)

 

Edited by m4niek
dodane słowo
Link to post
Share on other sites

Na zdrowy rozsądek JA bym sprawdził po pierwsze klemy od akumulatora i masy w aucie ! potem akumulator czy trzyma parametry, ale klemy i masy to podstawa. Jeżeli po "ataku" słychać wszystkie przekaźniki jak się włączają, to wygląda na ewidentny brak/przerwanie prądu. Od tego bym zaczął samemu jeszcze przed oddaniem auta do zakładu.

 

edyta----

 

widziałem kiedyś w innym aucie (civic) jak w nocy kolega podniósł maskę a tam iskry z podpięcia masy. Zaśniedziało to kółeczko które się przykręca.

 

edyta 2 ----

 

kiedyś jak chodziłem na naukę jazdy, we Fiacie Uno (wtedy na takich się zdawało, nie załapałem się na maluszki) też się wyłączał silnik. Instruktor wychodził z auta, otwierał maskę i z jakiejś tam cewki przewodem poiskrzył o karoserie, wracał, odpalaliśmy i heja dalej. mówił ze cewka jakaś tam uszkodzona i że zbiera prąd czy jakoś tak i jak za dużo go nazbiera to trzeba "rozładować" hehehe takie to były hocki klocki w 98 roku :)

Edited by klev
Link to post
Share on other sites

Klemy jak klemy ale ta masa co jest podpięta do karoserii..... do tego klemy mogą trzymać mocno ale mogą być zaśniedziałe i nie przewodzić tak prądu jak trzeba. Najlepiej wszystko rozkręcić (i klemy i tą masę) i wszystko przetrzeć papierkiem :) Na pewno nie zaszkodzi, a może pomóc :)

Edited by klev
Link to post
Share on other sites

Kostkę w stacyjce sprawdź - wygląda jakby rozpinało, zostawiając ACC i stąd działa reszta urządzeń. Oczywiście też wiązkę do stacyjki, jeżeli gryzonie podejrzane.

Link to post
Share on other sites

jak się ściemni mocno to odpal go przy otwartej masce i zobacz czy nie widać żadnych iskierek :) Jak to nie to to raczej mechanicy zostają....

 

 Faktycznie - może to też na jakiejś kostce nie łączy...

Link to post
Share on other sites

Po powyższych sugestiach za które dziękuje:

- włączyłem silnik,
- szarpałem, ruszałem itp... wszystkim co tylko mogło odpowiadać za brak styków,
- i jest, przy uderzeniu w centralkę co mocniejszy wstrząs - silnik się wyłącza.


Centralka to model:

VAS: X-Safe typ XS01ADS.

 

20181022_141219.jpg

Link to post
Share on other sites

Centalka alarmowa. Ale czy ona ma aż taki wpływ. Masz syrenkę alarmową z kluczykiem, jeśli tak to ją rozbrój? Jeśli nie to odepnij centralkę, spróbuj odpalić. Czasem tak centralki działają, w razie aktywacji alarmu wyzwalają impuls który rozłącza styki jakiegoś sterowania. Wierzcie mi tak to wygląda, nie do wiary ale producenci tak to projektują.

Ostatnio ćwiczyłem nissana terrano 2. Gasł w czasie jazdy i sam zapalał. Kostka stacyjki wymieniona, bo styki były już trochę luźne, ale to nie pomogło. Dopiero przy opukaniu przekaźników w komorze silnika trafiliśmy z mechanikiem na wadliwy przekaźnik. Nie wiem dokładnie od czego on był ale gdy w niego pukneło się to silnik gasł. Nowy w ASO ok 230 pln, wyjąłem go, wyczyściłem styki i działa już bez awaryjnie ok 3 miesiace. Postukaj po przekaźnikach może trafisz. 

 

Jakby to były problemy typowe z masa silnika czy skrzyni czy karoserii to miałbyś słabe ładowanie. Połączenia były by wygrzane itd. 

Edited by ewemarkam
Link to post
Share on other sites
W dniu 22.10.2018 o 15:56, m4niek napisał:

- i jest, przy uderzeniu w centralkę co mocniejszy wstrząs - silnik się wyłącza.

Jak miałem walnięta centralkę alarmu X-safe to silnik gasł jak otwierałem drzwi i włączały się awaryjne światła jak przy stanie alarmowania. 

Spróbuj odłączyć centralkę i poobserwować czy zjawisko nadal występuje. 

 

W dniu 22.10.2018 o 17:45, ewemarkam napisał:

Masz syrenkę alarmową z kluczykiem, jeśli tak to ją rozbrój?

To nic nie zmieni. Klucz deaktywuje tylko syrenę żeby nie wyła. 

Link to post
Share on other sites

Z tego co wiem to każdy alarm jest też iimmobilizer-em. Pewno gdzieś nie styka mechanicznie lub jakiś błąd elektroniczny. Może wymiana centralki pomoże.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...