Skocz do zawartości
futro82

Gasnie

Rekomendowane odpowiedzi

Kiedy regulowane były zawory? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wyczyscilem silniczek i jak mu przygazuje to  obroty spadają do 1000 a potem powoli spadają do tej 1 kreski czy to normalne czy źle bo złożyłem 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A silnikiem telepie na wolnych? Czy równo pracuje?

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jednej kreski? normalnie z tego co wiem powinno być na drugiej bo pierwsza kreska to ok 350obr

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Chodziło mi o pierwszą kreskę zaraz pod obrotami 1000

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jest super. Spada do okolo 750 :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zgadza się, jest ok. Te wolne obroty na obrotomierzu są trochę umowne. Ale jak najbardziej jest to prawidłowe. Jeśli nie telepie silnikiem to nie ma się czym martwić

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Mam podobny problem z forkiem xt 2005 z automatem. A mianowicie auto w takiej temp jak teraz nie ma siły na zimnym przy max wciśniętym gazie wkręca się do max 2 tys obrotów , gdy się zagrzeje tak do ok 30 stopni to gaśnie prze hamowaniu do świateł ( walczy walczy ale nie udaje mu się utrzymać obrotów) i jeszcze hamulec na zimnym jest bardzo słaby. Jak się zagrzeje to wszystkie objawy ustają. Kończą mi się już pomysły bo żaden błąd się nie wyświetla, ciśnienie w cylindrach po 11 bar, czyściłem przepustnicę, krokowy (ale tylko od strony gumowej uszczelki bo nie mogłem znaleźć takiego klucza na 5 ząbków), silnik na postoju nie faluje. Maci jakieś pomysły co to może być bo już mi ręce opadają :( 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zerknij na stan i jakość oleju w a/t  bo to drugie co może hamować skutecznie silnik na zimno

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Koledzy było dobrze ale dzisiaj 2 stopnie powyżej 0 dojechałem do skrzyżowania i silnik mi zgasł czyli operacja nie pomogła może ktoś z was miałby silniczek krokowy w 100% sprawny i by mi go pożyczył w celu sprawdzenia czy to naprawdę wina jego jeżeli tak to bym go odkupił.Chyba że ma ktoś nowy w dobrych pieniądzach 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie samochód gasł w momencie cofania na wolnych obrotach z podjazdu ( z niewielkiego wzniesienia). Po wymianie świec na nowe problem ustąpił.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 4.10.2018 o 04:15, chickenos napisał:

Zerknij na stan i jakość oleju w a/t  bo to drugie co może hamować skutecznie silnik na zimno

Olej właśnie wymieniałem, ale objawy występowały już wcześniej. 

Mam jeszcze takie pytanie. W forku 2005 xt 177KM do regulacji zaworów są płytki czy szklanki? bo nie wiem czy będzie potrzebny demontaż paska :( 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Plytki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam jeszcze pytanie odnośnie gasniecia  pewno jest tam jakiś czujnik od temperatury który odpowiada za podłączenie ssania może to on jest winny gasniecia

Edytowane przez futro82

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Koledzy może ja źle szukam ostatnio zauważyłem że jak mi zgasnie na niedogrzanym silnik to potem przez chwilę mam problem z odpaleniem odnoszę wrażenie że podpalenie jest takie tempe regulacja zaworów czy wypalone zawory 

Edytowane przez futro82

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niech mnie ktoś poprawi, ale regulacja zaworów jest spowodowana wypalaniem się gniazd zaworowych. I wkłada się szklankę z mniejszym dnem, lub cieńsza płytkę, aby 'grzybek' zaworu domknął się.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
28 minut temu, futro82 napisał:

Koledzy może ja źle szukam ostatnio zauważyłem że jak mi zgasnie na niedogrzanym silnik to potem przez chwilę mam problem z odpaleniem odnoszę wrażenie że podpalenie jest takie tempe regulacja zaworów czy wypalone zawory 

Trzeba zdjąć dekle i pomierzyć .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolego mógłbyś mi trochę pojasnic jaki powinien być luz zaworów i na co mam zwrócić uwagę żeby rozpoznać wypalone gniazda 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, Zbyszek_ napisał:

Niech mnie ktoś poprawi, ale regulacja zaworów jest spowodowana wypalaniem się gniazd zaworowych. I wkłada się szklankę z mniejszym dnem, lub cieńsza płytkę, aby 'grzybek' zaworu domknął się.

TAk, ale niekoniecznie wypalone, ale "wyklepane" zawory i gniazda.

16 minut temu, futro82 napisał:

na co mam zwrócić uwagę żeby rozpoznać wypalone gniazda  

Zostaw na razie teorie o wypaleniu ,zacznij od ustawienia luzów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A jaka powinna być szczelina między zaworami 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 26.07.2018 o 11:33, Maszyn napisał:

Moje pytanie jest takie czy może mieć to związek z czujnikiem położenia pedału sprzęgła?

 

Jeśli w momencie zmiany biegu (wciśnięcie sprzęgła) obroty lekko podskakują, to chyba czujnik działa - bo tak właśnie ma działać.

 

Ja też mam problem z gasnącym autem przy dohamowaniach przed skrzyżowaniami / światłami, planuję zlecić czyszczenie przepustnicy i silniczka krokowego, jeśli to nie pomoże, to czy mogą to być zawory - albo do regulacji albo już całkiem nieszczelne i nie do wyregulowania?

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@ tzd, tak to mogą być zawory. Miałem to samo, skończyło się na regulacji zaworów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam ten sam problem w Foresterze 2.0 boxer diesel ;/ Może nie mam takich problemów na zimnym silniku ale głownie miałem jak działała klimatyzacja to dojeżdżałem do skrzyżowania sprzęgło w podłogę - obroty spadają i wygląda na to, że nie zdąży silnik zareagować i spadają za nisko obroty i gaśnie ;/ 

Na wyłączonej klimatyzacji tak się nie dzieje. Jedynie na jałowym biegu czasami skaczą obroty lekko i kołysze budą :( Czy regulacja zaworów tutaj pomoże ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×