Jump to content

Search the Community

Showing results for tags 'wycie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 4 results

  1. Czesc wszystkim, Czy ktos zetknal sie z podobnym wyciem, dobywajacym sie spod maski, jak w zalaczonym nagraniu ? Zaczyna sie od 10sek. Problem w tym, ze pojawia sie losowo, na zimnym silniku i tylko podczas jazdy (niskie przelozenie, obroty < 2500 ), nasila sie przy wciskaniu pedalu gazu. Przy rozgrzanym silniku i wyzszym biegu problem znika. Silnik to wolnossacy EJ253, automat 4-biegowy (2007 rok), przebieg 91tys mil Mikropaski (wielorowkowe) od alternatora i klimy + rolki sprawdzone. Rozrzad robiony 12tys mil (~20tys km) temu. Nastepne w kolejce do sprawdzenia jest łożysko na pompie płynu i lozyska zdawcze w skrzyni. Z gory dzieki za wszelkie pomysly gdzie jeszcze sprawdzac! ps. wydaje mi sie ze podobny case mogl byc tutaj - https://forum.subaru.pl/topic/46576-wycie-w-przeniesieniu-napędu Silnik.mp3
  2. Witajcie, Dość szybko moja obecność na forum musi zostać przypieczętowana w tym dziale Załączam film z jazdy, proszę posłuchajcie wycia skrzyni przy odpuszczaniu gazu. Zawsze jak odpuszczę gaz skrzynka wydaje wyjący dźwięk. Przy przyspieszaniu też jest tylko dużo bardziej delikatny natomiast przy stałej prędkości i "muskaniu" pedału gazu praktycznie nie występuje. Jestem świeżo po przeglądzie w ASO i wymianie oleju w tylnym oraz przednim moście i miała być zrobiona wymiana w CVT ale opiekun stwierdził, że wycie dobiega ze skrzyni i wymiana oleju jest wyrzucaniem pieniędzy w błoto. Natomiast kontrolnie spuścili olej ze skrzyni i stwierdzili, że jest czysty bez żadnych opiłków i innych elementów (został ponownie zalany). Czy ktoś z szanownych użytkowników Subaru z CVT i nie tylko spotkał się z takim dźwiękiem i lub ma pomysł co to może być? Dodam, że skrzynią chodzi idealnie, nic nie szarpie, nic nie ślizga, ogólnie praca skrzyni bez zastrzeżeń. 20190805_155951.mp4
  3. Witajcie Mój OBK MY11 SBD 155k km pierwszy silnik, od ostatniego przeglądu ASO tj. 5k km temu zaczął dziwnie zachowywać się w niskich temperaturach (w wyższych na razie nie mam jak sprawdzić - zima a mianowicie kiedy odpalę silnik "po nocy" ruszam, oczywiście po krótszej bądź dłuższej chwili odczekania aż olej dopłynie tam gdzie powinien itd. – pierwsze kilometry przejeżdżam delikatnie do powiedzmy 2000/2100 obrotów i właśnie tutaj jest problem. Przy takich obrotach zimny silnik tak jakby buczał / huczał / wył. Jest to dość głośny dźwięk który ustaje jak woda osiągnie 50st C – niebieska kontrolka gaśnie. Na 100% jest to z silnika bo występuje na każdym biegu, czy przyśpieszam przy takich obrotach czy odpuszczam. Jak obroty spadną poniżej 2000 to jest cisza. Samochód wszystko ma robione w ASO – przeglądy naprawy. Przy 84k km wymieniono sprzęgło + dwumas i rura intercoolera, przy 130k km świece. Na ostatnim przeglądzie wykonano czyszczenie wtryskiwaczy i pierwszy raz zalano olej MOTUL 8100 5W30 - wcześniej ENEOS ew. LOTOS. DPF sprawny – dopala zawsze do 0% chyba że przerwę procedurę. Po 5k km rozrzedzenie oleju 0.8%. Po 155k km ASH 57%. Korekty czasu wtryskiwaczy po czyszczeniu max -0.100. Samochód jeździ 99% trasy min 40 km, znany od nowości, chuchany dmuchany zadbany jak na SBD przystało Poziom oleju zawsze bliżej MAX niż połowy. Od początku niepokoiły mnie dwie rzeczy -raz na jakiś czas zwłaszcza przy wysokich temperaturach wspomaganie tak jak by ciężej działało, -płynne ruszanie na zimnym silniku jest bardzo ciężkie a że jeżdżę wieloma różnymi samochodami to wiem, że żaden inny nie przysporzył mi żadnego kłopotu z ruszaniem – ten jest wyjątkowy No i teraz doszedł ten dźwięk przy ok 2000 obrotów przy zimnym silniku. Mam się już martwić silnikiem? Dzięki za pomoc
  4. Kupiłem dwa tygodnie temu piękną wannę z 95 roku (MY96). Przebieg 307 tkm, trochę rdzy, którą już doprowadziłem do porządku, sekwencja lpg. Oczywiście luźno lata drążek zmiany biegów, i tu mam pierwsze pytanie. Czy jeśli czasem czuć lekki opór i zgrzyt przy zmianie biegów, to jest to kwestia wyrobionego krzyżaka, czy może to być coś poważniejszego? Na pewno chcę wymienić olej w skrzyni, zwłaszcza, że wymieniałem czujnik wstecznego i jakieś 100ml mi upłynęło, miał konsystencję jak silnikowy, więc chyba za rzadki. Nie mogę też znaleźć manuali. Niby mam service'a 93-96, ale nie ma tam w ogóle informacji o takim modelu - są 1.6, 1.8 i 2.0 turbo. W związku z tym drugie pytanie - jaki olej wlać do silnika? 5W40 syntetyk będzie ok? Trzecie pytanie - czy mam w aucie egr? Wydaje mi się, że czasem się nieco dławi na minimalnie wciśniętym gazie. I ostatnie, czwarte pytanie - czasem przy ruszaniu (chyba tylko przy spokojnym, ale nie jestem pewny) słychać dziwne wycie, jęknięcie z przodu - trochę podobne do piszczenia hamulców. Spotkał się ktoś z czymś takim? Co to może oznaczać?
×
×
  • Create New...