Jump to content

Search the Community

Showing results for tags 'wtrysk'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 1 result

  1. Mam następujący problem z moją imprezą. Byłem zmuszony wymienić silnik w moim wrx 2001 bugeye. Zamontowałem longblock z gt. Założyłem kompletny osprzęt z poprzedniego silnika, wszystkie czujniki, koło na wale rozrządu również itp. Po odpaleniu silnik mocno trzęsie. Iskra jest na każdym cylindrze. Na wolnych obrotach nie ma impulsu na wtryskiwaczach z 1 i 4 cylindra. Po większym otwarciu przepustnicy jakiś tam impuls się pojawia. Przy próbie jazdy wkręcanie silnika to katastrofa. Dlawi się, przerywa. Dopiero na wysokich obrotach zaczyna pracować godnie. Rozrząd ustawiony dobrze, cewki i wtryski dobre. Co może być przyczyną? Już nie wiem gdzie szukać. Proszę o pomoc.
×
×
  • Create New...