Jump to content

Search the Community

Showing results for tags 'wspomaganie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 7 results

  1. Mam problem z wspomaganiem kierownicy w subaru XV Rocznik auta 2014. na liczniku świeci się czerwona ikonka kierownicy z wykrzyknikiem. na wyświetlaczu wyświetla się komunikat "Power steering needs to be checked" Po podłączeniu komputera wyświetla się błąd silnika - sonda lambda, już zamówiona, ABS - C1424 - "ECM" - błędu nie da się skasować, jest stały. Nie mogę za bardzo znaleźć nic opisującego co robić z tym. kontrola trakcji oraz ABS działa Na liczniku świeci się jeszcze Hill assist. Do sterownika wspomagania kierownicy nie mogę się podłączyć - mam komunikat "brak połączenia" w programie SSM4. Ale jak odłączę+ zasilanie od modułu wspomagania to wyświetla się błąd na którymś ze sterowników, że utracono połączenie z modułem wspomagania. Dokładnie U0131 Utrata Komunikacji z Modułem Ster. Ukł wspom.Kier. Po podłączeniu wtyczki zasilania spowrotem błąd ten znika. Bezpieczniki sprawdzone. Będę wdzięczny za jakieś sugestie gdzie szukać przyczyny.
  2. Nie wiem, czy to już, ale być może kończy się pompa. Zwłaszcza (chyba jedynie) na zimno po odpaleniu auta i próbie ruszenia kierownicą, pasek piszczy, a kiera kręci się z oporem i wyraźnymi przeskokami w układzie kierowniczym. Jak zdiagnozować, że to pompa, a nie np. przekładnia? Jeśli pompa, to szukać używki, czy da się regenerować, czy jednak sztuka nówka? Jakim kosztem da się to ogarnąć?
  3. Szybkie pytanko - w moim Forku miałem problem z maglem i ze wspomaganiem (zaraz opiszę o co chodzi). Zregenerowałem maglownicę - na szczęście miał tylko luz, bez wycieków (z przesyłką w obie strony 280zł ) Szpenio który regenerował magiel mówił, że zanikające wspomaganie bez wycieków, to raczej pompa. Ze wspomaganiem historia wygląda następująco - wspomaganie najczęściej zanikało gdy samochód pełzał na D (automat) - wspomagania właściwie nie było, trochę gazu i wspomaganie wraca. Po odpaleniu przy skrajnym położeniu pompa potrafiła zapiszczeć (tylko zimna). Po naprawie magla został przepłukany układ i oczywiście zalany nowy płyn. Nie poprawiło to sytaucji. Dzisiaj sprawdzałem stan płynu i jest mocno więcej niż powinno być - może to powodować zanikanie wspomagania? W sumie używana pompa z przesyłką to grosze, tylko po co wydawać 100-120zł? Jakieś podpowiedzi?
  4. Pacjent: 2006 Impreza GD 2.0 R Hawk 118 Kw 173 000 na liczniku. Problem: Wyjąca pompa Opis dotychczasowych działań: Moja pompa mocno wyła i kierownica zaczynała haczyć przy manewrach na parkingu. Wymieniłem na używkę (podobno po regeneracji - ale wiadomo jak to jest na rynku wtórnym) ale było jeszcze gorzej. Wyła, obciążała silnik, ogólna tragedia. Kupiłem drugą używkę z pewnego źródła (podobno) i po wymianie, odpowietrzeniu, jeździe próbnej wycie w miarę ustało (pozostało tylko lekkie miałczenie przy manewrach). Na drugi dzień rano przy zimnym silniku zaczęła ponownie wyć jak szalona. Pytania: Co może powodować, że na zimnym znowu wyje? Czy powinienem kilka dni pojeździć, aż samoczynnie się odpowietrzy, czy jednak jeden dzień przejazdówki wystarczył na prawidłowe odpowietrzenie? Czy wycie może być w takim razie spowodowane czymś innym w układzie, np. maglownicą, lub nieszczelnością lub zapchaniem czegokolwiek po drodze (w górnych partiach układ wzrokowo szczelny - brak zapoceń). PS. Maglownica sucha. Z zewnątrz nie widać śladów uszkodzeń.
  5. Pytanie może trochę lamerskie, ale próbuje ustalić jak wyszukać pasującą pompę wspomagania kierownicy do mojego Buga WRX z silnikiem EJ205. Czy są jakieś zamienniki tych pomp czy tylko WRX Wagon z dokładnie roku 2001 wchodzi w grę? Czy np. z takiego WRX 2005 by pasowała bo jakby nie patrzeć silnik to EJ205?
  6. Koledzy i Koleżanki... pomocy, po 2 latach bezawaryjnej jazdy coś się poniszczyło - pojawił się problem ze wspomaganiem. W sumie pierwsze symptomy pojawiły się jakiś czas temu (zdarzało się, że kierownica stawiała większy opór). W tej chwili przy skręcaniu czuć jakby skoki oporu. Kierownicą obraca się ciężko, ale nie jestem w stanie stwierdzić czy wspomagania niema w ogóle. To tyle od strony kierowcy. Poziom płynu jest OK (wydawało mi się, że jest za mało, ale patrzyłem na podziałkę dla rozgrzanego płynu - dla zimnego jest OK). Dla pewności ciutkę jednak dolałem (czerwony Motul), ale oczywiście bez zmian. Pompa nie hałasuje, nawet przy w skrajnych pozycjach kierownicy. Dziś wymieniłem pasek, chyba w ostatniej chwili : Pompa wygląda tak (niby nie leje się z niej, ale sucha nie jest): I teraz seria pytań: - Czy można jednoznacznie stwierdzić, że to wina pompy wspomagania? - Jeśli to kwestia wycieku, to czy można kupić do niej uszczelkę(-i) / zestaw naprawczy? Na alle znalazłem tylko słynny o-ring. - Czy w ogóle w domowych warunkach jest sens zabierać się za regenerację czy od razu jechać do serwisu? - A może ma ktoś taką pompę w dobrym stanie (króćce widać na zdjęciach)? Z góry wielkie dzięki za pomoc.
  7. Witam w moim Legacy 2004 EJ20 kombi zaczęła powoli cieknąć pompa wspomagania. Chciałbym skompletować o-ringi, simeringi, łożyska żeby być gotowy ze wszystkim jak ją rozkręcę, znacie może ich rozmiary? I drugie pytanko mam, zauważyłem na fotach, filmach odnoście pomp wspomagania subaru że jedne mają mocowane koło wieloklinowe na wałku pompy nakrętką z lewym gwintem, ja nie mam nakrętki tylko wejście na klucz imbusowy, ktoś zdejmował takie koło z pompy żeby dobrać się go simeringu i łożyska i może mi podpowiedzieć jak je przyatakować? Coś katalog części chwilowo nie chodzi więc numerów nie podam ale pompę mam taką samą jak na tej aukcjii: http://www.ebay.com/itm/Brand-New-Top-Quality-P-S-Power-Steering-Pump-Fits-Subaru-Impreza-Forester-/152215315794?fits=Make%3ASubaru
×
×
  • Create New...