Jump to content

Search the Community

Showing results for tags 'usterka'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 3 results

  1. Witam, Od niedawna w moim Foresterze SH 2.0D mam pewien problem, mianowicie od momentu uruchomienia silnika na biegu jałowym jest słyszalne piszczenie, które wzrasta wraz ze wrzucaniem kolejnych biegów. Przy ujemnych temperaturach pisk jest dużo głośniejszy. Po rozgrzaniu silnika lub po przejechaniu kilkunastu kilometrów dźwięk ustaje lub jego natężenie maleje. Moje pytanie to co może być tego przyczyną ?? Do mechanika jadę w przyszłym tygodniu ale chciałbym być chociaż trochę przygotowany na diagnozę którą może on postawić z góry dzięki za odpowiedzi
  2. Mam problem z LEGACY IV (BL, BP) 2.0 D, 1998ccm, 150KM , 110kW. W samochodzie notorycznie zapycha się filtr cząstek stałych. Samochód jest po wymianie silnika. Do czasu wymiany problem nie występował. Podczas prób naprawy zostało już zrobione: - regeneracji wtryskiwaczy, - regeneracji turbiny, - regeneracji filtra DPF. Nic nie pomaga. Może ktoś miał już podobne problemy. Proszę o sugestie.
  3. SZD_PZL_CBR

    Zużywa olej

    Witam wszystkich, Zwracam się do Was z prośbą o opinię na temat możliwych przyczyn zużywania oleju przez silnik mojej Imprezy. Jestem szczęśliwym użytkownikiem Subaru Impreza 2,5 RS z 2005 roku. Jest to wersja sprowadzona z Kanady i ma 2,5 litrowy wolnossący silnik. Jeżdżę nią od jakichś czterech lat, czyli przez około 100 tys. km, w tym momencie ma przejechane 260 tyś km. Od początku zużycie oleju silnikowego było zauważalne i z upływem czasu wzrastało. W tej chwili silnik zużywa 1 litr na 1000 km. Co ciekawe nie mam pojęcia co się z tym olejem dzieje. Na mój rozum, jeśli silnik zużywa olej to albo gdzieś cieknie albo go przepala. Nie przecieka. Aby nie być gołosłownym, wczoraj obejrzałem dokładnie silnik, z góry oraz od dołu, nigdzie nie widać żadnego wycieku. Nie to żeby był idealnie suchy, jakieś małe ślady na dole UPG są ale na pewno nie przelewa się tamtędy taka ilość jak wynika ze zużycia. Co więcej jakiś rok temu oddałem ją do Subaru Koper w Warszawie, tam umyli silnik i jeździli przez jakiś czas i twierdzą, że po takiej próbie nie widać żadnych wycieków. Dodam że nigdy nie zauważyłem pod nią żadnych śladów skapującego oleju. Nie przepala. Od dłuższego czasu oglądam się za siebie wypatrując chmury niebieskiego dymu i nic. Nie dymi a przy takiej ilości spalanego oleju powinien dymić wyraźnie. Mój poprzedni samochód, mając swoje 20 lat, spalał podobne ilości oleju i było to wyraźnie widać a tu nic. Zdaję sobie sprawę że czeka mnie wizyta u mechanika i pewnie jakaś grubsza naprawa ale mimo to wolał bym wiedzieć zawczasu jaka może być przyczyna tak że z góry dziękuję za waszą pomoc. Wojtek
×
×
  • Create New...